Foro de soporteServicio ForosForos - Ayuda para usuarios
Responder 
Usuaria ve mal mi foro
Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#1

Es muy raro... parece de risa   una moderadora de mi foro ve el foro desplazado hacia la derecha, dice que los botones de los afiliados estan horizontales y lo desplazan (cuando estan verticales...) y solo le pasa a ella... a que se debe?
Gracias!!

Haz clic para ver el perfil del usuario

#2
Escrito originalmente por sor-tija
Es muy raro... parece de risa   una moderadora de mi foro ve el foro desplazado hacia la derecha, dice que los botones de los afiliados estan horizontales y lo desplazan (cuando estan verticales...) y solo le pasa a ella... a que se debe?
Gracias!!

http://soporte.miarroba.com/1343/6930652-por-que-me-sale-todo-escrito-asi-es-muy-raro/



Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#3

jaja gracias!! ya me imaginaba yo que era por eso... pero por si acaso
gracias!!

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#4

Perdonad que insista... lo sigue viendo mal... todo el foro en una columna vertical o algo asi... seguro que es por eso? no sera por otra cosa? saludoss

Haz clic para ver el perfil del usuario

Moderadora
Moderadora

#5

Que navegador y version utiliza, y qué resolución de pantalla???





Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#6

version 6.0
cifrado 128 bits
res 1024x768

afiliados se extienden apaisados en horizontal hasta mitad d pantalla, alli me empieza el foro o sea se alarga en columna, fastidioso.

gracias!!!

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#7

Por cierto en forobea no me pasa esto es solo en lacajatonta porfa decismeargo  

Haz clic para ver el perfil del usuario

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#9

Porfavor y de donde descargo Expl 7 con seguridad y gratis?

Gracias de nuevo

Haz clic para ver el perfil del usuario

Moderador
Moderador

#10
Escrito originalmente por iki_24

Porfavor y de donde descargo Expl 7 con seguridad y gratis?

Gracias de nuevo


http://www.microsoft.com/latam/windows/downloads/ie/getitnow.mspx





El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#11

Y esta todo hecho he instalado tengo servicepack 2 IE7 Kaserskysecurity y sigo teniendo el foro a la mitad derecha de la pantalla

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#12

porfavor que pasa? IE7 no ha solucionado

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#13

Tienes razón probé a abrir el foro que dices con el explorer y la sección de afiliados descuadra el foro, prueba con  Firefox  , con ese navegador veras la página sin problemas.
lo puedes descargar de aquí   http://www.mozilla-europe.org/es/

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#14

Lo que yo te decia Iki   enga a bajar el firefox

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#15

Gracias Moon.less ya me empezaba a pensar que estoy pirulilereleeee   
Besos thanx

Haz clic para ver el perfil del usuario

Moderadora
Moderadora

#16

¿Has probado a simplemente meter un salto de linea despues de cada Button?
Si lo que quires es que se vea vertical con el explorer.

O sea debes poner: <BR>





Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#17
Escrito originalmente por demoniodehiel

¿Has probado a simplemente meter un salto de linea despues de cada Button?
Si lo que quires es que se vea vertical con el explorer.

O sea debes poner: <BR>

Ufff eso ya son palabras mayores demoniodehiel con el firefox lo solucionó

Gracias un beso wapa
Haz clic para ver el perfil del usuario

#18
Escrito originalmente por sor-tija
Escrito originalmente por demoniodehiel

¿Has probado a simplemente meter un salto de linea despues de cada Button?
Si lo que quires es que se vea vertical con el explorer.

O sea debes poner: <BR>

Ufff eso ya son palabras mayores demoniodehiel con el firefox lo solucionó

Gracias un beso wapa

¿Lo habra solucionado?.....No.

Lo vera bien porque utilizara firefox, pero la gente que entre en tu foro con Iexplorer lo vera mal, por lo que si no quieres perder usuarios, te convendria arreglar el foro si es que lo tienes mal configurado.

Aunque segun decias solo le pasaba a tu amiga, aunque luego parece ser que ni con el IE7, y que a Moon.lesss tambien le pasaba.....por lo que te convendria arreglarlo...digo yo vamos?



Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#19
Jopsss!! pues no lo habia pensado Paseantedelforo... no quiero perder usuarios que ya tengo pocos

Entonces que es lo que tengo que cambiar?

Haz clic para ver el perfil del usuario

#20
Escrito originalmente por sor-tija
Jopsss!! pues no lo habia pensado Paseantedelforo... no quiero perder usuarios que ya tengo pocos

Entonces que es lo que tengo que cambiar?

http://soporte.miarroba.com/1417336/6931384-usuaria-ve-mal-mi-foro/#67162108


y no son palabras mayores.... pruebalo



Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#21

Ahhhhh <BR> en el codigo de la tabla joe no lo pillaba jajaj si claro que lo voy a poner, gracias   a ver que sale

Vivaaaa   gracias chicos por la ayuda!! sobre todo a demoniodehiel

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro

Ahora son las 06:27 UTC+02:00 DST

Ir al subforo:  

Temas similares
TemaUsuariosRespuestasVisitasActividad
1585Jun/12