home Foro de soporte Servicio Foros Foros - Ayuda para usuarios
 
Problema de entrada a foro webcindario
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola, un amigo esta intentado acceder a un foro de webcindario pero no puede entrar. La dirección es: https://alianzavandalos.webcindario.com/alianzavandalos/upload/index.php
A probado con IE y Firefox y con ninguno le va.
Esto le ocurre:
http://img111.imageshack.us/img111/7703/dibujoix8.png

Tengo poca idea de estas cosas y no se bien si puede ser causado por un programa,red o lo que sea de su ordenador. Los demás podemos entrar pero el no lo consigue.

¿A alguien le ha pasado alguna vez esto, o sabe que podría estar ocasionando esto?
Agradecería la ayuda de alguien.

saludos y gracias

PD: Me he mirado parte del foro y no he encontrado la solución, puede que sea torpe y espero que el tema no este repetido, de ser asi cierrenlo.

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#2 · ·

segun la captura y puesto que no le pasa a nadie mas...a tu amigo lo que tiene mal es su PC, entre otras o bien la conexion (poco probable si navega por otros sitios), o bien porque haya bloqueado el acceso a dicha pagina..... que revise las configuraciones de seguridad del navegador, del firewall y si tiene algun filtro de seguridad de contenidos o de navegacion para menores....

o,le han baneado




Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

No baneado no esta, le dire que mire todo eso a ver si le va.
Vaya bien o mal pasare a comentar como le ha ido.
Gracias por responder ^^

Haz clic para ver el perfil del usuarioUser 4807274
Usuario habitual
Usuario habitual
·
#4 ·

¿No es por esto?:
https://alianzavandalos.webcindario.com/alianzavandalos/upload/index.php
¡Saludos!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#5 ·
Escrito originalmente por At-At95
¿No es por esto?:
https://alianzavandalos.webcindario.com/alianzavandalos/upload/index.php
¡Saludos!

La página principal, principal es esta: https://alianzavandalos.webcindario.com/ (esta en verde cantoso, tápense los ojos xD)y desde ahí se entra al foro y si le quito el "upload" no va sale error :S
Dice que del antivirus no es y la conexión probará... 
Haz clic para ver el perfil del usuarioUser 4807274
Usuario habitual
Usuario habitual
·
#6 ·

Es que le tenes que sacar el Upload y el alianzavandalos.
http://alianzavandalos.webcindario.com como lo pusiste.
¡Perdon si no puedo ayudarte!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#7 ·

Ya esta arreglado.
Tenia un firewall, que le bloqueaba entrar en esos foros y despeus de unos cuantos toqueteos al firewall lo pudo desactivar.
Pero cada vez que entra tiene que quitarlo.

Muchas gracias por la ayuda ^^

saludos

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Foros - Ayuda para usuarios
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:23 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos25/Oct/2016, 14:52
176827/Oct/2016, 10:13
 Ir al último mensaje del tema
No Hay mensajes nuevos31/Jul/2013, 02:00
041731/Jul/2013, 02:00
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Nov/2008, 00:28
375302/Ene/2009, 09:35
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Jun/2012, 08:37
141718/Jun/2012, 18:41
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Sep/2011, 17:57
458915/Sep/2011, 18:37
 Ir al último mensaje del tema