InicioServicio ForosForos - Ayuda para usuarios
Responder
Ayuda por favor. No se me despliega la página del foro que abrí.
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

Hola amigos,

Para mi la experiencia en Miarroba ha sido buena.
Solo tengo un problema, a ver si me podeis ayudar.

En varios momentos del día cuando trato de entrar al foro, no se me despliega la página del mismo. Trato en otro foro de Miarroba y puedo hacerlo sin problema. Trato en la página principal de Miarroba y tampoco tengo problema.

Hace unos minutos estaba trabajando en el foro, trato de pasar de un sub-foro a otro y me pasa lo mismo, no se despliega la página. Tengo que dejarlo todo y esperar a que se abrá cuando el desee.

Que puedo hacer?
Gracias
Que tengan una muy agradable noche.
Silvia

Haz clic para ver el perfil del usuario

Nació y murió en el foro
Nació y murió en el foro

#2

Dado que solo ocurre en tu foro y no ocurre con otros foros de miarroba, yo diría que puede ser porblema de algún html que tengas insertado en pie, cabecera o bandas laterales.

Por ejemplo, yo tengo (en mi foro) un html para visualizar un Twitter...y a veces da problemas, no carga, carga lento, etc, etc.

Identifica si algún código que tengas, publica en tu foro "algo" que aparezca en otro sitio web (Twitter / facebook /estadísiticas, etc.)
Ese podría ser el problema.

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#3

Gracias por responderme tan rápido.

Tengo insertado dos HTML desde mi computadora. Uno de cabecera y el otro en el pie de la página.
Tengo en el fondo o background una textura guardada en photobucket.

No tengo algo que aparezca en otro sitio web.
El foro lo he creado muy sencillo.:-(

Gracias por su ayuda.
Silvia

Haz clic para ver el perfil del usuario

Nació y murió en el foro
Nació y murió en el foro

#4

Dada tu descripción del problema, el inconveniente está en tu foro

O tal vez en tu equipo.
Le ocurre a otros usuarios de tu foro o sólo a ti?

Quizás pueda ser tu navegador que "no se lleva bien con alguno de los html".
Podrías probar con otro navegador de internet, a ver que tal te va...o ingresar desde otro equipo.

Si eso no es, prueba quitar cabecera  (copia el código en el block de notas para volver a insertarlo si no era ese el problema)
Luego prueba quitar el pie del foro a ver que tal.

Otra cosa no se me ocurre.

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#5

Gracias muy amable, voy a tratar todo lo que me dices.
Que tengas una hermosa noche.
Silvia

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#6

Buenas noches,

RumezHB, gracias por el tiempo y ayuda que me has brindado.
Traté todo lo que me dices, sigo igual.
No sé que hacer, me siento frustrada.

Trate de otra computadora, se desplego la página sin problema.
Trate de entrar desde Cromo google, lo tengo instalado en mi computadora, tampoco se me desplego la página.
Llevo toda la noche y parte del día tratando de entrar a mi grupo, se me ha hecho muy dificil.
Con mucha dificultad traté lo que me recomendastes. Ahora mismo ya no he podido entrar más.

Lo único que se me ocurre es desinstalar Internet Explorer 8 e instalar Internet Explorer 7.
A ver que pasa.
Si tienes alguna otra recomendación que darme, por favor no dejes de hacerlo.

Gracias.
Dulces sueños y feliz fin de semana.
Silvia

Haz clic para ver el perfil del usuario

Nació y murió en el foro
Nació y murió en el foro

#7

Ojo que, específicamente, ayer por la noche estuvo todo muy lento...al punto de prácticamente no cargar los foros.
Varios usuarios lo reportaron.

Prueba desactivar el antivirus e ingresar al foro.
Si tienes Kaspersky, algunos usuarios habían reportado cosas muy extrañas en el comportamiento de este antivirus (parece no llevarse bien con los foros)

Desactiva antivirus y firewall por unos minutos para probar.

Si siguen sin funcionar, deberías actualizar el navegador....pero ya tienes dos que no funcionan (IE y Chrome), no parece estar por ahí. No sé, no parece eso.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:38 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
0562Feb/17
3560Sep/13
1469Apr/13
0452Feb/13
15741Sep/11