home Foro de soporte Comunidades de foros Foros - Ayuda para usuarios
 
¿Qué pasa con el nuevo sistema de correo de mi arroba.com?
#1 ·

Hola de nuevo a todos-as.

Soy Administrador de un foro de mi@.com , y ¿qué es lo que pasa con el nuevo sistema de envio y recibo de privados, ya que envio privados y nadie los recibe desde ayer Jueves, 10/06/10?.

Cuando mando un privado , no veo en la bandeja de salida la copia del mismo que se genera, y lo peor no es eso, lo peor es que me sale esto: Preview no disponible.... (Vista previa no disponible). :?)

He mandado esta noche 5 mensajes y ninguno, creo que ha sido recibido. Y digo esto, por que en la versión antigua de privados, al enviar uno, te salía: este mensaje se ha enviado correctamente. Pero ahora no te sale y no sé si el privado se ha mandado o no. Lo que me sale es: Preview no disponible (vista previa no disponible).

¿Por qué sale eso, alguién lo sabe?. ¿Estoy enviando bien mis privados, o por el contrario, algo hago mal?.

Desde luego, yo no sé el por qué de este cambio, pero mi opiñión personal, es que esto no se debería haber tocado, y es más, cuando pinchas en el icono del sobre de algún forero para mandarle un privado, te sale lo siguiente: La página solicitada no existe ¿¿¿???. ¿Pero que es todo esto?. Si antes todo funcionaba bien.... :?)

En fin, se agradece alguna contestación a este post. Gracias. ;)

Saludos.

CPAlonso.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 50
Desde: 25/Sep/2009
· ·
#2 ·

¿Qué navegador y versión usas? A mi me está funcionando bien el nuevo sistema de privados; no me muestra tampoco eso de "preview no disponible".

Mas alla de todo, te comento que hoy los administradores seguirán corrigiendo los bugs que se vayan detectando; de hecho se han hecho gran cantidad de aportes en ese sentido por parte de los usuarios, en el suboforo que se ha creado para la nueva versión:
http://soporte.miarroba.es/1877830-[....]ores-y-bugs-nueva-version-miarroba/




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#3 ·
Escrito originalmente por Torry_II

¿Qué navegador y versión usas? A mi me está funcionando bien el nuevo sistema de privados; no me muestra tampoco eso de "preview no disponible".

Hola Torry_ii

Uso  Internet Explorer 8. Creo que es la última versión.

¿Por cierto me podías decir por que mi post anterior no se puede pegar en el foro del enlace que has puesto en tu post?. Era para pegarlo allí, pues desconocía que ese foro existía.

Saludos.

CPAlonso.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 50
Desde: 25/Sep/2009
· ·
#4 · ·
Escrito originalmente por CPAlonso
Escrito originalmente por Torry_II

¿Qué navegador y versión usas? A mi me está funcionando bien el nuevo sistema de privados; no me muestra tampoco eso de "preview no disponible".

Hola Torry_ii

Uso  Internet Explorer 8. Creo que es la última versión.

¿Por cierto me podías decir por que mi post anterior no se puede pegar en el foro del enlace que has puesto en tu post?. Era para pegarlo allí, pues desconocía que ese foro existía.

Saludos.

CPAlonso.

Yo uso Firefox 3.6.3, pero a raiz de lo que acabas de comentar he ingresado ahora con IE8, y tampoco noto ese problema en los Privados.

Respecto del enlace, pica sobre el con el botón derecho del ratón y elige la opción "Copiar acceso directo" y luego pegala como siempre, a ver, ahi está el resultado:
http://soporte.miarroba.es/1877830-[....]ores-y-bugs-nueva-version-miarroba/

Y ahora hago otra prueba... seleccionado el texto con el ratón y pulsando copiar y pegar:
http://soporte.miarroba.es/1877830-[....]ores-y-bugs-nueva-version-miarroba/

Si... me funcionan ambos métodos en IE8!. Es raro lo que te reportas, ya que no logro que a mi me pase.

¿Usas algun filtro parental acaso? ¿cual?

Por las dudas... sal del foro y elimina cookies y temporales siguiendo estos pasos:


   1. Cierre todas las ventanas de navegación abiertas.
   2. Haga clic en el menú 'Herramientas' situado en la parte superior del navegador y seleccione 'Opciones de Internet'.
   3. Haga clic en la pestaña 'General', situada en la parte superior del cuadro de diálogo.
   4. Haga clic en 'Eliminar' verificar que estén tildadas al menos en 'Archivos temporales de Internet', "Cookies", "Historial"
   5. Haga clic en 'Eliminar'.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.147
Desde: 07/Dic/2003
· ·
#5 ·
Escrito originalmente por Torry_II

Respecto del enlace, pica sobre el con el botón derecho del ratón y elige la opción "Copiar acceso directo" y luego pegala como siempre, a ver, ahi está el resultado:
http://soporte.miarroba.es/1877830-[....]ores-y-bugs-nueva-version-miarroba/

Y ahora hago otra prueba... seleccionado el texto con el ratón y pulsando copiar y pegar:
http://soporte.miarroba.es/1877830-[....]ores-y-bugs-nueva-version-miarroba/

Si... me funcionan ambos métodos en IE8!. Es raro lo que te reportas, ya que no logro que a mi me pase.

¿Usas algun filtro parental acaso? ¿cual?

Hola de nuevo Torry_ii

A lo mejor no me he explicado bien, por tanto te comento como hago lo del copiar y pegar el post,¡ojo, y no el enlace!:

1º- Selecciono todo con el botón derecho del ratón.

2º- Pico sobre lo seleccionado (en azul oscuro), se despliega menú contextual, llevo la flecha del puntero a copiar y hago click con el botón izquierdo.

3º- Lo pego en el bloc de notas, esto no te lo había comentado.

4º- Y del bloc de notas, lo pego en el cuerpo del mensaje u hoja en blanco del mensaje para luego después mandarlo al foro, pero al pegarlo no me sale el menú contextual donde pone pegar. Esta es mi duda, ¿por qué no deja pegarlo?.

En cuanto a copiar accesoos directos, aquí no hay problema alguno, todo sale a la perfección.

Y sobre controles parentales, pues como en mi casa no hay niños, pues no tengo ninguno instalado.

Saludos.

CPAlonso.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 50
Desde: 25/Sep/2009
· ·
#6 ·

Hola,

pense que era la única que tenia problemas con los privados, a mi me pasa exactamente lo mismo que a ti, cuando recibo un mensaje y respondo, a la gente les llega vacio y pone preview no disponible, y cuando voy a mandar yo uno nuevo, solo les llega la mitad del mensaje.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 15
Desde: 11/Jun/2010
· ·
#7 ·

Hola a todos,

yo lo que he notado en los PRIVADOS es, que para que lleguen correctamente no se pueden usar tildes en las letras (acentos) ni "ñ"... tampoco puedes dar a "responder" porque, efectivamente, llegan los mensajes en blanco...

a los que os pasa esto, obeservad lo que os he dicho, se cortan los mensajes cuando pones un acento en alguna letra o usas una ñ...

espero que esto lo solucionen rapido, porque en el foro en el que estoy yo usamos muchisimo este servicio y, menos mal que por lo menos hemos pillado el truco de no poner esos caracteres...

saludos!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 15/Jun/2010
·
#8 ·

supuestamente, ese problema ya se solucionó.

Si sigues con el inconveniente, mejor repórtalo en el lugar donde se está tratando:
http://soporte.miarroba.es/1877830/[....]rores-en-nuevo-sistema-de-privados/


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.379
Desde: 19/Jul/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Foros - Ayuda para usuarios
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:57 UTC+02:00 DST
Temas similares
No se han encontrado temas similares