Entrar Regístrate
 
No puedo subir imagenes como antes.!??
#1 ·

   Hola amigos todos.!

   Resulta extraño ésto, pero yo antes subia fotos en mi foro por medio deImageSack que hasta la fecha iba todo corecto, con el enlace directo ( Dirent Linck )., pero no se que pasa ahora que no puedo ocupar el Direct Link, De momento estoy ocupando el  HTML code.!?  Alguién sabe si es cosa de ImageShack que haya cambiado algún acceso u otra cosa.!??., Ó es cosa mía que haya tocado algo en la Admin.!!!

       Reciban Ud. como siempre un gran saludo.


Daglas25
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 04/Ago/2010
·
#2 ·

¿Has probado a poner otras imágenes que no sean de imageshack?

Seguramente sea cosa suya, o estás cogiendo el enlace incorrecto.



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#3 ·

   No puede ser mi amigo, yo hasta ahora siempre usaba direct linck, y me iba perfecto.! he probado con todo tipo de imágenes, incluido los emoticonos, y nada de nada, lo cuál me parece extraño.!? Y el HTML cod. no me gusta ya que siempre queda una cola de arrastre de imageShack que hay que borrar de forma manual.!?, En cambio de la otra manera con direct linck no hay colas de arrastre que borrar.?, En fin, si no hay solución pués me quedaré con el HTML, y se acabo el problema.!

        Como siempre amigo Recibe un saludo.


Daglas25
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 04/Ago/2010
·
#4 ·

Prueba este (enlace directo de una imagen subida a imageshack):

http://img255.imageshack.us/img255/7082/avavso.png

Yo si puedo con el botón de 'Insertar / Editar imagen'.



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#5 ·

   Ok.,Amigo lo intentaré y luego te diré cosas.!

        Qua vaya bién por el camino de la sabiduría.

         Un saludo.


Daglas25
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 04/Ago/2010
·
#6 ·

   Hola Amigo, he comprobado el enlace que me dejasteís y la cosa ha funcionado, ahora bién que significa ésto.!?

   Saludos, y como siempre recibe un abrazo, por tu buena voluntad.!

   ...Fuerza y honor.!!


Daglas25
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 04/Ago/2010
·
#7 ·

Significa que no hay fallo ni por parte de miarroba ni por parte de imageshack. Debe ser cosa tuya (que estás cogiendo el enlace incorrecto o no lo coges entero).

Si sigue fallándote, deberías plantearte el subir las imágenes a otro servidor (y si son para cosas como los caretos de tu foro, usa el espacio web que miarroba incorpora en todos los foros).



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#8 ·

   Ok.. lo probaré con otro enlace.!

     Saludos.


Daglas25
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 04/Ago/2010
·
#9 ·

   Amigo josepepe., El tema de las imagenes para subir seguimos con problemas ya que no solo me pasa a mi si no a los demás paricipantes, una chica me dijo que no podía copiar la imagen por Direct Linck, como te habia comentado anterior mente.!!

   Éste enlace de Direct Linck no se activva cuando queremos pinchar en él, cuando  lo normal era pasar el puntero del raton y se activaba para poder copiarlo..!!..Y ahora ya me lo van diciendo varios participantes que no pueden subir las imagenes.!?? Y tenemos que usar el HTML code. bufff, Sabes algo con referente a ésto.!! o es cosa de imageshack., o sencillamente puede que haya tocado algo en la Admin. que ahora éste enlace no sea activo.!

              Saludos.


Daglas25
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 04/Ago/2010
·
#10 ·

Prueba a intentarlo con otro navegador, y si el problema continua, dile a tus usuarios que suban las imágenes a otro servidor.

Si has tocado algo referente a la administración de tu cuante en imageshack (cosa que dudo, porque es extraño que te den esa opción) prueba a subir las imágenes desconectado, que también se puede.

Haz lo que te dije del navegador, por si fuera eso.



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#11 ·

No conozco otro navegador, conoces tú alguno que me puedas recomendar.!!

   Saludos y recibe un abrazo..!!!


Daglas25
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 04/Ago/2010
·
#12 ·

No se cual utilizas, pero bueno, algunos de los más conocidos/usados son Internet Explorer, Mozilla Firefox, Google Chrome, Safari, Opera, etc.



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#13 ·

  Hola amigos.

  Tengo unas preguntas tontas como siempre:

1º Bien quisiera saber si se puede evitar algo de la publicidad que aparece en un principio en la apertura del foro por ejemplo.

2º Se puede alojar el foro. o que significa ésto.? Qué beneficios obtengo si pudiese alojar el foro.?.. y donde devo alojarlo si es que se puede.?

3º He abierto el fotoblog creo que se llama, y no se pa' que sirve,¿ lo puedo borrar ya que no me interesa.!?

 Bien no tengo mas preguntas ridiculas que hacer, pero peco de éstas dudas.

 De ante mano muchas gracias peña.


Daglas25
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 04/Ago/2010
·
#14 ·

El tema de publicidad, parece que hay un problema:

http://soporte.miarroba.es/1343/9902199-publicidad/

Si te molesta mucho, puedes bloquearla con el navegador Mozilla Firefox y su complmento AdBlock Plus.

Se pueden alojar imágenes en el espacio web que incorpora tu foro. En vez de subirlas a imageshack, estarían en el espacio de tu foro.

El fotolog lo puedes borrar desde:

http://fotologs.miarroba.es/admin.php



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Foros - Ayuda para usuarios
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:52 UTC+02:00 DST
Temas similares
No se han encontrado temas similares