Problema con acentos y ñ en plantilla flash xml
#1 ·

Buenas tardes mi pregunta es la siguiente he bajado un templante en flash para modificar pero al escribir no me salen ni los acentos ni nuestra querida ñ.A alguien le ha  ocurrido esto agradeceria si alguien me pudiera de ir algo estoy perdido.No os habia mencionado que el templante esta en ingles y lo estoy modificando con el dremweaber.Gracias de antemano.Estoy desesperado por favor una ayuda amigos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 24/May/2009
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · Macromedia Flash
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:18 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario224/Dic/2008, 13:08
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Botones Flash Problema
Por: · 20/Nov/2010, 06:43
319/Abr/2011, 22:54
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario523/Feb/2011, 01:20
 Ir al último mensaje del tema
Recomendado