home Foro de soporte Espacio WEB PHP
 
Hay un gran problema aquí: No tenemos un página de Inicio!!!
#1 ·

hola, bueno tengo la siguiente pregunta, en mi pagina de inicio me aparece:

existe un problema en nuestro sitio. intenta mas tarde

y cuando inicio en el admin me dice:

Hay un gran problema aquí: No tenemos un página de Inicio!!!

que es lo que tengo que hacer, espero sus respuestas, desde ya muchas gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 76
Desde: 10/Feb/2006
· ·
#2 ·

pues creala y súbela , la página de inicio siempre debe ser index.htm , index.html o index.php


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#3 ·

Puedes modificar eso en el .htaccess si es que tienes acceso a él.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 02/Sep/2006
·
#4 ·

hola, puede sonar estupido pero que tengo que poner al crear el index.html


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 76
Desde: 10/Feb/2006
· ·
#5 ·
Escrito originalmente por lucas22
hola, puede sonar estupido pero que tengo que poner al crear el index.html  
Pues una página.... la llamas index.html y ya esta.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#6 ·

hola, bueno nose si me explique bien, ya lo cree y nada, pero cuando entro al menu de admin me aparece, agregar un modulo a la pagina de inicio, bueno pongo el modulo news y sigue lo mismo que debe ser, nos vemos y disculpen las molestias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 76
Desde: 10/Feb/2006
· ·
#7 ·

Estas hablando del nuke ¿no?

Revisa que pongas bien el modulo y que guardas bien los cambios... debería funcionarte.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#8 · ·

hola, bueno ya esta solucionado, lo que paso fue que a la carpeta news le puse cdmod 666 y tenia que estar en 755, bueno nos vemos y muchas gracias por responder


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 76
Desde: 10/Feb/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · PHP
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:13 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario308/Feb/2008, 17:35
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
D´oh...pekeño gran problema
Por: · 19/Ene/2003, 08:44
221/Ene/2003, 23:10
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario102/Oct/2005, 19:14
 Ir al último mensaje del tema