home Foro de soporte General Reporte de errores y bugs nueva versión miarroba
 
No va bien el foro
#1 ·

Buenas tardes, desde que han hecho cambios en miarroba, les dire que hay muchos fondos o layouts que no los admite, me regalan muchos desde gabitos y no tengo forma de guardarlos en miarroba como vengo haciendo desde el principio, tampoco me deja echar hacia atras la pagina del foro, y antes no tenia problemas y se mueve mucho la pagina de los foros, y le hablo de todos los foros de miarroba a los que entro en los que tengo todos estos problemas.

mi foro es        http://aquientramos.mforos.com/


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#2 · ·

Casi que te pongo la dirección de un tema en el que acabo de contestar algo parecido: http://soporte.miarroba.es/1343/10213256-buenas-noches-me-podria n-ayudar-por-favor/#98987571

¿Has probado con otro navegador? porque si te dan problemas todos los foros...

Y para lo de avanzar  y retroceder, mira a ver si este hilo te vale ;)

http://soporte.miarroba.es/9109/10213881-avanzar-y-recular-mensaje/


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#3 ·

HOLA.

He limpiado el pc con el cleaner y lo he reiniciado y sigue lo mismo, no deja llevar la pagina para atras o para delante, yo no tengo el java ese en mi pc y los fondos me los sigue sin aceptar,. lo de moverse parece que no lo hace ya, al menos de momento, pero lo demas por favor darme una solucion,


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#4 ·

ya que estamos pasa algun antimalaware http://www.infospyware.com/antimalware/


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#5 · ·

Por favor, dar algún dato extra, como puede ser que navegador/versión utilizáis.

Otra cosa más, he visto que tienes las imágenes del foro alojadas en imageshack ¿no podría ser que estos días estén cargando lento esas imágenes? Te recomiendo utilizar el espacio web que se asigna a los foros.

EDITO: Hay que optimizar un poco las imágenes que utilizamos, por ejemplo la que tienes en el fondo del foro que es un PNG de 3,1 megas... si esa misma imagen se transforma a JPG ocupara bastante menos.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#6 ·

he instalado un antimalware y lo he pasado, cuando he reiniciado el pc al limpiarlo, resulta que no se me abria ningun foro, internet no dejaba, y llame a mi hija y ella desde su pc si podia entrar, lo he desisntalado y ya puedo entrar, uso siempre imageshak o tynip, y no se como se hace eso de pasar png a jpg, y el servidor que uso es el internet 7(64 bits), y esque antes no tenia ningun problema, todo me iba genial.Y sigo sin poder echar hacia delante o atras las paginas con la flechita de arriba


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#7 ·

Tambien podeis decirme donde esta el espacio web para los foros para subir imagenes de internet?? y subir las imagenes en jpg en vez de pnj que es como las estoy subiendo,


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#8 ·
Escrito originalmente por sila4141

Tambien podeis decirme donde esta el espacio web para los foros para subir imagenes de internet?? y subir las imagenes en jpg en vez de pnj que es como las estoy subiendo,

Desde el panel de administración de tu foro, en el apartado Espacio Web.



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#9 ·

gracias amigo


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 53
Desde: 22/Jun/2009
·
#10 ·

Hola Sila

Hola a todos

A mi me pasa todo esto tambien y he probado hacer mil cosas

y sin resultados satisfactorios

Los fondos y layouts siguen deformandose y la pagina da brincos


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 83
Desde: 11/Jul/2010
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs nueva versión miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:55 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado