home Foro de soporte General Reporte de errores y bugs
 
Problema: no se visualizan los postíconos del foro que administro
#1 · ·

Desde que cambiaron la "fachada" hace unos días quedó ese inconveniente que mencione en el asunto, alguien podría decirme qué se puede hacer al respecto.

Gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 26/Feb/2011
· ·
#2 ·

Ya está arreglado, en la próxima actualización volverá a funcionar.



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#3 ·
Escrito originalmente por Josepepe033

Ya está arreglado, en la próxima actualización volverá a funcionar.

Gracias por la respuesta, y para cuándo sería la próxima actualización?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 26/Feb/2011
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:19 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario442715/Nov/2016, 13:23
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problema de acceso a foro
Por: · 01/Oct/2013, 15:55
635210/Oct/2013, 11:42
 Ir al último mensaje del tema