home Foro de soporte General Reporte de errores y bugs
 
Miarroba y mi galaxy S2
#1 ·

Hola , pedir perdon en principio si este no es el lugar para colgar mi duda., y es que solo hubo un par de dias que me funciono y hasta ahora me vuelvo loco para que funcione.

El problema es que a la hora de poder responder un mensaje privado de miarroba a traves de mi samsung galaxy S2, éste no me da la posibilidad de visualizar el teclado para poder escribir, por lo que me toca encender el ordenador para poderlo hacer.

Que es lo que le ocurre al movil? navegar puedo, contestar a traves de los foros de miarroba tambien, pero en los mensajes privados, no.

Gracias y un saludo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 22/Ene/2012
· ·
#2 ·

Que navegador usas?


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.874
Desde: 07/Mar/2002
· ·
#3 ·
Escrito originalmente por LiM

Que navegador usas?

Hola ,estoy muy pez en esto, no se si te refieres a que uso google.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 22/Ene/2012
· ·
#4 ·
Escrito originalmente por kikemaria
Escrito originalmente por LiM

Que navegador usas?

Hola ,estoy muy pez en esto, no se si te refieres a que uso google.

Se refiere a la aplicacion que utilizas para navegar por las paginas, si es la que viene con el telefono u otra que has instalado.

Lo que puedo comentar es que si he visto que el formulario esta funcionando con determinados telefonos y si antes te funcionaba y ahora no, limpies el cache del navegador (que seguramente encontraras dentro de las opciones del mismo) a ver si te soluciona algo.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#5 ·

navego con la app predeterminada que venia con el S2, y aun limpiando el cache sigue sin funcionar, incluso dando respuestas en los foros como slotadictos.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 22/Ene/2012
· ·
#6 ·
Escrito originalmente por kikemaria

navego con la app predeterminada que venia con el S2, y aun limpiando el cache sigue sin funcionar, incluso dando respuestas en los foros como slotadictos.

Te remito a este otro tema donde he contestado a este asunto:

http://soporte.miarroba.es/1877830/[....]istema-de-privados/?pag=8#102183093


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#7 ·

hola he leido todos esos post pero continua el problema. He provado con todos los navegadores, dolphin, opera, chrome, maxthon, skyfire y nada de nada no te da la opcion de salirte el teclado para poder redactar o contestar ningun privado desde mi arroba.

Con el resto, no problem por lo que veo es un problema de miarroba y android, una pena pues somos muchos los usuarios.

Esperemos noticias esperanzantes


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 22/Ene/2012
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:43 UTC+02:00 DST
Temas similares
No se han encontrado temas similares