home Foro de soporte General Reporte de errores y bugs
 
Problemas con mi pagina!!!
#1 ·

Hola, tengo una pagina donde subo los datos de mi estacion meteorologica y ya hace dos dias que no me actualiza, es decir desde mi pc manda los archivos al servidor y hace todo correcto, pero quedo con una imagen de hace dos dias.

Hay algun problema con el servidor? Algo que haya cambiado y por eso no me este actualizando?  Que puedo hacer?

Mi dire es: meteobaires.webcindario.com

Muchas Gracias!!!

Saludos Hernan


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 14/Abr/2012
·

Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#3 ·

Muchisimas gracias!!!!!!! hare los cambios y te comento. 


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 14/Abr/2012
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:50 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problemas al cargar pagina
Por: · 10/Sep/2010, 06:40
136110/Sep/2010, 06:56
 Ir al último mensaje del tema