home Foro de soporte General Reporte de errores y bugs
 
IMÁGENES QUE DESAPARECEN DE LOS FOROS
#1 ·

Lo acabo de escribirallíy ahora dudo de si hubiese sido mejor aquí. Bueno, espero que en una parte u otra me hagan caso. Gracias.

Estamos muy preocupados. Por favor, indíquenme cuándo las imágenes volverán a ser visibles. GRACIAS


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#2 ·

@PabloPomar, se ha mirado hace un rato y parece que hubo algun problema con nuestro cache. Muchas de ellas ya se ven y el resto deberian de aparecer como muy tarde para mañana a estas horas.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#3 ·

Muchas gracias, mañana miro y reporto cómo va el asunto. Reitero el agradecimiento.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#4 ·

Lamento decirles que seguimos igual que ayer. Y cada vez más preocupados. No quiero ni pensar que se hayan perdido casi dos meses de trabajo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
#5 ·

Hola @PabloPomar.

Detectamos un problema de corrupción de datos en la tabla de fotos que ha provocado la desaparción de registros relativos a los meses de abril y mayo de este año. A esta hora hemos conseguido recurperar la práctica totalidad de los registros afectados, salvo algunos datos menores relacionados, con lo que las fotos a las que se refieren ya aparecen correctamente.

Saludos y perdón por las molestias.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 683
Desde: 29/May/2003
· ·
#6 ·

Son tantos subforos que no resulta facil comprobarlo todo pero, efectivamente, parece que sí, que está todo correcto. Le quedo muy agradecido, pues hubiese sido mucho trabajo perdido. Un saludo muy cordial,

Pablo Pomar

Escrito originalmente por @Mcbeth

Hola @PabloPomar.

Detectamos un problema de corrupción de datos en la tabla de fotos que ha provocado la desaparción de registros relativos a los meses de abril y mayo de este año. A esta hora hemos conseguido recurperar la práctica totalidad de los registros afectados, salvo algunos datos menores relacionados, con lo que las fotos a las que se refieren ya aparecen correctamente.

Saludos y perdón por las molestias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 92
Desde: 18/Abr/2009
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:36 UTC+02:00 DST
Temas similares
No se han encontrado temas similares