home Foro de soporte General Reporte de errores y bugs
 
MAC HOWARD
#1 ·

SALUDOS

CREE MI USUARIO Y TODO LO DEMAS, ME LLEGO CORREO DE CONFIRMACION DE CUENTA Y SOBRE EL ESPACIO WEB ESPERE HASTA AL DIASIGUIENTE, EL CUAL ME LO HABILITARON

http://machoward.webcindario.com

FUNCIONA POR QUE LO VI.

UN DIA DESPUES VUELVO A ENTRAR Y NO ME SALE MI BLOG O PAGINA EN MENCION (http://machoward.webcindario.com)

ME PUEDEN AYUDAR.....

??


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 19/Sep/2013
·
#2 ·

Funciona correctamente.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#3 ·

Sr tito.

acabo de entrar y no le abre en ningun navegador

:y):y):y)

http://machoward.webcindario.com


?????????????

Cita:



Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 19/Sep/2013
·
#4 ·

Revisa tu conexión a Internet.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.311
Desde: 01/Mar/2003
· ·
#5 ·

Mi conexión esta bien.

Pruebo en mi móvil y tampoco con conexion a internet en mi trabajo

?????


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 19/Sep/2013
·
#6 ·

Pues la web funciona ¿desde que país te conectas?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.311
Desde: 01/Mar/2003
· ·
#7 ·

Barra quilla. Colombia


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 19/Sep/2013
·
#8 ·

Barra quilla. Colombia


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 19/Sep/2013
·
#9 ·

http://machoward.webcindario.com

Esta de arriba esta bien escrita la dirección web ?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 19/Sep/2013
·
#10 ·

Lo más seguro es que tu conexión a Internet, haya bloqueado el acceso a webcindario.com


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.311
Desde: 01/Mar/2003
· ·
#11 ·

Señores

Ya la puedo ver.

Ayer formatee mi android y funciona la web.

Gracias x el apoyo.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 19/Sep/2013
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:23 UTC+01:00
Temas similares
No se han encontrado temas similares