home Foro de soporte General Reporte de errores y bugs
 
Códigos de seguridad
#1 ·

Hola, hace varios días que cada vez que enviamos o editamos un mensaje tenemos que poner un códido de seguridad.

En principio no lo pide, pero le damos a enviar y en lugar de enviar el mensaje nos  sale la ventana pidiendo el código, esto cada vez que se responde un mensaje o se edita y es muy engorroso.

De siempre lo pedía de vez en cuando pero ahora es en todos los mensajes.

No sé si es algo puntual o va a seguir así siempre. Los usuarios se están quejando mucho porque les hace perder mucho tiempo.

Por favor, podeis aclarar algo sobre este tema.

Gracias anticipadas.

Eli


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 62
Desde: 12/May/2009
· ·
#2 ·

Hola. Aquí tambien dejé mi inquietud y se sumó otro administrador.

http://soporte.miarroba.es/1417336/[....]os-captchas-o-codigos-de-seguridas/

Saludos!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 27/Sep/2012
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:30 UTC+01:00
Temas similares
No se han encontrado temas similares