home Foro de soporte General Reporte de errores y bugs
 
Privados
#1 ·

Hemos detectado un bug en privados...

Estamos arreglandolo.. ocurre que no saca ni mensajes, ni contactos, ni nada..

Evitar usar privados si podeis, gracias :)


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.867
Desde: 07/Mar/2002
· ·
#2 ·

Ya esta funcionando correctamente ;):)


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#3 ·

Otro problema (Que mas bien seria de perfil), desde el perfil el enlace "Privados: Enviar un mensaje privado al usuario" no permite el envio de MP's pues manda a una página de error...

Suerte

PD: Ha quedado genial ^^


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 37
Desde: 07/Abr/2007
· ·
#4 ·

Arreglado.. cierro, tema


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.867
Desde: 07/Mar/2002
· ·
El tema está cerrado Este tema fue cerrado y no se pueden escribir nuevas respuestas
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:53 UTC+01:00
Temas similares
No se han encontrado temas similares