home Foro de soporte General Reporte de errores y bugs
 
Problema con el login
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#1 ·

Estimados amigos nos esta ocurriendo que no podemos ingresar a los privados, solicita usuario y contraseña, valida los mismos pero queda cargando

Probé con IE y con Firefox pero en ninguno entra, incluso mis usuarios tienen el mismo problema.

Por favor si me pueden informar que sucede asi traslado la expicación

Muchas gracias

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#3 ·

Por cierto, recarga con Control+F5 por si hay algo en el cache del navegador.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#4 ·

Gracias amigo problema resuleto, misteriosamente comenso a andar de nuevo.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 23:13 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos10/Jun/2010, 18:53
881310/Jun/2010, 21:19
 Ir al último mensaje del tema