home Foro de soporte General Reporte de errores y bugs nueva versión miarroba
 
NOPUEDO SUBIR VIDEOS DE YOUTUBE
#1 ·

YA NO PUEDO SUBIR VIDEOS DEYOUTUBE COMO ANTES LO HACIA,PORFAVOR  QUISIERA UNA REPUESTA

URGNTE


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 10/Ene/2010
·
#2 · ·

Acabo de probarlo aquí y funciona, ¿qué error te da?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#3 ·

MIRA LE DOY EN LA IMAGEN DE LA TV DONDE DICE INSERTAR/EDITAR VIDEO COLOCO LA DIRECCION DEL VIDEO PONGO ACEPTAR Y NO CARGA EN LA PARTE DE ABAJO SALE ERROR EN LA PAGINA  X FA RESPUESTA

Y OTRA COSA CUANDO LO PRUEBO  AKI EN NUEVA RESPUESTA SI PUEDO COLGAR EL VIDEO........

RESPUESTA SE LOS AGRADECERE


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 10/Ene/2010
·
#4 ·

¿En qué foro te da el error?

Saludos



Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#5 ·

bueno vuelvo a explicar cuando voy ami blog y pongo nuevo articulo le doy en la imagen de la tv (insertar/editar videos flash)  pego el url del video ,le doy aceptar y  nada en la parte inferior izquierda sale error de la pagina

y lo raro es q cuando te estoy escribiendo esta repuesta y hago los mismos pasos si carga el video x afa responde q es lo q puede estar fallando


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 10/Ene/2010
·
#6 · ·

¿Has modificado algo en la plantilla?

Edito para poner que acabo de probar a publicar un video en un blog y me funciona bien. Solo por asegurarnos, estás poniendo un enlace tipo https://www.youtube.com/watch?v=scDdiHIP4ag en el icono , ¿verdad? Qué dice ese error que te da?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#7 ·

Yo para no habrir otro tema lo pongo aqui,llevo unos dias intentando poner un video de youtube,antes de la mejora los podia poner perfectamente pero desde que remodelasteis miarroba no ha habido manera no me lo carga copio el link le doy a la tele y le doy a aceptar y ni me sale una x ni error ni nada solo parpadea el cursor en el post y asi se tira todo el tiempo que le dejes,no se si esque no funciona o que gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 22/Feb/2009
·
#8 ·
Escrito originalmente por luna_deluz

... copio el link le doy a la tele y le doy a aceptar ...

Ejemplo:

1.- https://www.youtube.com/watch?v=ui6ZaMt7nC4 

2.- 

3.-  Resultado = funciona

 

4.- Si no te funciona: Mira a ver si tienes actualizados lo plugins y complementos del navegador.
Te recomiendo trabajes con Firefox última versión (hoy 3.6.10) y mires Herramientas > Complementos > Comprobar actualizaciones

User 1527141
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 140
Desde: 11/Dic/2004
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs nueva versión miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:12 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado