Responder
Error en perfiles propios desde IE
Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#1

No se si a más gente le ocurre, pero cuando navego con Internet Explorer 8 ocurre este error al ver el perfil propio (si no te conectas no ocurre, al igual que no pasa en perfiles de otros usuarios):

Spoiler:

Como ya digo, solo me ocurre desde Internet Explorer 8 (no se si es la versión 8 o todas), desde Firefox y Google Chrome me va bien. En fín, no es algo que me moleste porque no navego casi nunca desde IE, pero bueno, por si le ocurre a más gente.

  1. Navegador : Internet Explorer.
  2. Version del navegador : 8.
  3. Proveedor de internet y Pais : Vodafone, España.
  4. Proxy : Ninguno.
  5. Extensiones: Ninguna.
  6. Sistema operativo: Windows XP.
Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#2

Al igual que tu rara vez uso IE8 pero una vez mire mi perfil con IE y ocurre lo mismo, en mi caso tengo Win7 64 bits

Haz clic para ver el perfil del usuario

Colega ;)
Colega ;)

#3

Confirmado, gracias por el aviso :)

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#4

Un placer. ;)

Por cierto Tito, si puedes revisa también lo de eliminar el avatar exclusivo de cada foro que sigue mandando a la página de error 404 al intentar hacerlo. (Con cualquier navegador)

Gracias.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 20:53 UTC+02:00 DST
Ir al subforo:
Temas similares
No se han encontrado temas similares