Responder
Error con los TITLE en el webFTP
Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#1

Cuando pongo el cursor sobre una carpeta de mi webFTP y entro en ella, el TITLE se queda permanente en lugar de desaparecer, esto también sucede con los TITLES de renombrar el archivo, por ejemplo.

Cuando actualizo con F5 ya se quitan, pero claro es molesto andar actualizando, porque si entro y salgo de una carpeta se acumulan.

  1. Navegador : Mozilla Firefox.
  2. Version del navegador : 3.6.13.
  3. Proveedor de internet y Pais : Telefónica, España.
  4. Proxy : Ninguno.
  5. Extensiones: Ninguna.
  6. Sistema operativo: Windows XP.
Haz clic para ver el perfil del usuario

Moderador
Moderador

#2

Solo decir que debes (n) tener paciencia que hasta el 6 de enero ni las moscas andan por estos lares.


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#3
Escrito originalmente por chavp

Solo decir que debes (n) tener paciencia que hasta el 6 de enero ni las moscas andan por estos lares.

:D Ok.

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#4
Escrito originalmente por chavp

Solo decir que debes (n) tener paciencia que hasta el 6 de enero ....

O sea: los Reyes Magos son webmasters. :D

Haz clic para ver el perfil del usuario

Moderador
Moderador

#5
Escrito originalmente por GestionXls
Escrito originalmente por chavp

Solo decir que debes (n) tener paciencia que hasta el 6 de enero ....

O sea: los Reyes Magos son webmasters. :D

en estricto rigor son parte del staff de ayudantes del webmaster ...


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario

#6
Escrito originalmente por chavp
Escrito originalmente por GestionXls
Escrito originalmente por chavp

Solo decir que debes (n) tener paciencia que hasta el 6 de enero ....

O sea: los Reyes Magos son webmasters. :D

en estricto rigor son parte del staff de ayudantes del webmaster ...

y el gran jefe, ....es el niño Dios, ....LiM:}:lo)




Haz clic para ver el perfil del usuario

Colega ;)
Colega ;)

#7

Bueno, ya lo he arreglado, durante el dia de hoy actualizaremos estos cambios.

Un pregunta, ¿habeis tenido este problema en algun otro lado de miarroba como por ejemplo privados?

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#8

Gracias Tito. ;)

No lo he llegado a ver en otros sitios.

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#9

Hoy he visto un error relacionado con esto. Por ejemplo, si entras al panel de administración de un foro y pones el cursor sobre la opción Preferencias o Filtro de Palabras te salen algunas etiquetas de HTML, es decir algo por el estido de:

Filtra <b>Insutos</b>, <b>Palabras malsonantes</b> ,...

No pasa en todos, solo en algunos.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:06 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
17721/May