home Foro de soporte Servicio Hosting General de Hosting
 
Problema al subir archivos
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

mi pag web la hize con frontpage con windos siete, ahora pase al windos 8 y sigo trabajando con mi web, mi problema es al subirlo a miarroba, abri un nuevo espacio y lo subi de nuevo pero nada, en vista de explorador todo bien y subir lo sube con el filezila, pero en la web no se ve, alguien puede ayudarme?

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

¿A que carpeta lo estas subiendo de las dos que hay?


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

parece ser que el error era mio,  lo meti en la carpeta web y todo resuelto muchas gracias

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Hosting · General de Hosting
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:31 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos07/Ene/2006, 18:56
672531/Oct/2011, 19:59
 Ir al último mensaje del tema
No Hay mensajes nuevos11/Oct/2004, 16:32
106k12/Oct/2004, 21:26
 Ir al último mensaje del tema
No Hay mensajes nuevos31/Ago/2004, 20:55
152931/Ago/2004, 21:10
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Jun/2004, 00:46
22k25/Jun/2004, 11:41
 Ir al último mensaje del tema
No Hay mensajes nuevos24/Feb/2011, 23:56
485225/Feb/2011, 01:54
 Ir al último mensaje del tema