home Foro de soporte Espacio WEB General de espacio WEB
 
SMTP
#1 ·

QUIERO SABER SI ESA  FUNCION ESTA TRABAJANDO BIEN EN MI ARROBA   PORQUE  LLEVO SEMANAS  TRATANDO DE ENVIAR MAILS ATRAVES DE UN FORMULARIO DE CONTACTO Y ME HA SIDO IMPOSIBLE  Y DE GMAIL ME ENVIARON ESTO .

Este mensaje de error indica que hemos intentado realizar una conexión con el servidor de tu destinatario pero que no hemos recibido ninguna respuesta. Algunas posibles causas son:

  • El otro dominio no contiene registros MX actualizados o está mal configurado.
  • El otro dominio está creando listas negras o grises de mensajes de Gmail.
  • El otro dominio está experimentando problemas de conexión temporales.

Te recomendamos que te pongas en contacto con el departamento de atención al cliente del dominio del destinatario para obtener más instrucciones. Si recibes este mensaje de devolución al enviar a tu dominio de Google Apps, consulta nuestras instrucciones para configurar tus registros MX.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 62
Desde: 05/Abr/2003
·
#2 ·

yo tengo el mismo problema en dos de mis paginas webs con la funcion mail con smtp, desde el ultimo cambio q hicieron en miarroba no me funciona ya


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 52
Desde: 25/Ene/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · General de espacio WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:54 UTC+02:00 DST
Temas similares
No se han encontrado temas similares