Responder
Desde el 2 de julio no puedo ver mi pagina web
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

desde el 2 de julio no puedo ver mi pagina  web   alpinrunning.webcindario.com  asociada al dominio www.a4pelat.com   puedo subir archivos pero la web no funciona

espero una respuesta, gracias

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#2

Así como está alpinrunning.webcindario.com diría que está siendo utilizada para redireccionar al dominio www.a4pelat.como -por lo menos- ese es el efecto que produce.



Los MP no son para continuar temas iniciados en el foro de soporte.
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#3

si, pero ahora no se puede, y antes si

Haz clic para ver el perfil del usuario

Colega ;)
Colega ;)

#4

Cuando has asociado el dominio al host, éste tenía las DNS bien configuradas... ahora no lo están.

Webcindario redirecciona a tu dominio porque es el que tiene asociado, pero como éste está mal configurado, no ves nada.

Desasocia tu dominio en el panel de control y vuelve a asociarlo cuando esté bien configurado.


Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#5

ok, muchas gracias

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#6

he vuelto a configurar y ahora me sale esto

Para mas informacion o si necesitas ayuda en alguna de las operaciones, visita el foro de soporte

 

Se han producido los siguientes errores:

  • www.a4pelat.com: No se ha podido resolver un NS (NameServer) valido para el dominio. ¿Es correcto? ¿Tiene registro SOA?
Haz clic para ver el perfil del usuario

Colega ;)
Colega ;)

#7

@alpinrunning, las DNS de tu dominio están mal configuradas, tendrás que revisarlo.


Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#8

@alpinrunning, pues, perdona pero yo la pueo ver

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#9

si, pero con esta direccion, https://alpinrunning.webcindario.com/

pero cuando intento poner www.a4pelat.com no funciona

tengo el dominio en ascens, en dominioabsoluto.com

le pongo la DNS , TXT, y el A, pues el CROME no me lo coge y sigue sin funcionar y ellos me dicen que la gestion del Dns esta bien

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#10

Ya funciona, todo correcto

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:50 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
2619Mar/11
2486Nov/10
02kAug/02
4360Apr/11
1297Jun/10