home Foro de soporte Espacio WEB General de espacio WEB
 
Error con funcion load() de Jquery
#1 ·

Que tal, mi blog antes funcionaba normal, cambiaba el contenido de un div en cada sección con un simple load() de jquery, pero desde hace unos días me he percatado que al momento de querer realizar el cambio pulsando en cualquiera de los apartados de mi página (Home | Services | Galery | Contact | About), toda la página se pone en blanco... Algun consejo u posible solución, esto no pasaba antes.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 16/Feb/2017
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · General de espacio WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:53 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario131/Mar/2010, 10:24
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
error 404 y funcion mail ()
Por: · 16/Dic/2004, 12:42
116/Dic/2004, 13:02
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario307/Nov/2006, 19:41
 Ir al último mensaje del tema