home Foro de soporte Servicio Hosting General de Hosting
 
Las webs no cargan y cuando lo hacen no reconocen php
Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
· ·
#1 ·

Pues eso que en estos momentos al intentar entrar en las webs del servidor 4 (no se si las de otros servidores tambien) Pone miarroba.com CARGANDO... o entra y no reconoce el php como si no estubiera instalado en el servidor, vamos que aparece el codigo...

mi@ ¿Que es lo que pasa??


http://jesuitas.webcindario.com

www.villaburbula.com

http://villaburbula.foros.st

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#2 · ·

Lo mismo en el 3.

Editado:

Parece que se ha solucionado.


http://losdetercero.webcindario.com
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#3 ·

En el 1 igual.

Pero hace unos minutos está solucionado.


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#4 ·

Lo mismo en el servidor 2, el servidor 4 creo que ya esta funcinando pues ya pude accesar a mi web...


Si necesitas host, se cede host a webs con dominio propio y contenido legal. A cambio se pide un banner o un popup a negociar dependiendo de la web. Enviar privado.
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Hosting · General de Hosting
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:08 UTC+02:00 DST
Temas similares
No se han encontrado temas similares