Responder
Problema con imagen en espacio web
Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#1

¡Saludos a todos! Tengo un pequeño problema con mi página web. El problema es que tengo una sección llamada "Links" donde tengo puesto pequeños banners a la web de otros clanes. Pues bien, ayer subí un banner pero no consigo verlo cuando accedo a mi página por internet. Cuando lo miro en el disco duro si que está pero entro por la web y no es posible verla. He puesto la imagen en dos formatos distintos uno debajo del otro, por si era cosa del formato. Pero veo que no. No sale ninguno de los dos.

LA SECCIÓNhttps://clan23rd.webcindario.com/links.html

LA IMAGENhttps://clan23rd.webcindario.com/link-diablos.gif
https://clan23rd.webcindario.com/link-diablos.jpg

Saludos y gracias por la ayuda.


Haz clic para ver el perfil del usuario

Colega ;)
Colega ;)

#2

Se ven perfectamente.

Probado tanto en mozilla como en explorer.


Haz clic para ver el perfil del usuario

Come y duerme en el foro
Come y duerme en el foro

#3

¡WoW! Entonces es cosa mía xDDDD Pues es un alivio en cierto modo. Muchas gracias


Haz clic para ver el perfil del usuario

Colega ;)
Colega ;)

#4

Si estas con explorer, prueba a pulsar CONTROL + F5 estando en la pagina.


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:23 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
2571Jul/08
3823Sep/10
22kMar/09
10942Nov/08
1712Aug/08