home Foro de soporte Servicio Hosting General de Hosting
 
Error 404 al entrar en la web
#1 ·

Me aparece Error 404 al entrar en la web, hace 2 semanas mi servidor me permitia entrar, pero hace rato que no puedo entrar a mi pagina, tambien cuando entro al webftp tengo paginas subidas y me marca que tengo 0 bytes utilizados, si alguien me dice que pasa les agradecere


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 21/Abr/2004
· ·
#2 ·

a mi me ha pasado lo mismo hace na no se puede ser q se ha caido el servidor o algo el mio esta en el 1 y el tuyo? QUIERO UNA EXPLICACION PUES VEO QUE OTRAS WEB DE MIARROBA FUCIONAN desquiciado




User 507255
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 149
Desde: 23/Jun/2003
·
#3 ·
exactamente, yo tambien estoy en el servidor 1... y no me entra, debe estar caido, arreglenlo hace 4 horas me andaba!
salu2


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 119
Desde: 24/Mar/2005
·
#4 ·
Escrito originalmente por JuanJo_xeneixeafull
y no me entra, debe estar caido, arreglenlo hace 4 horas me andaba!


Antes de escribir leer.

Y si miraís los post con chincheta, concretamente este vereís si el servidor esta o no esta activo.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.310
Desde: 01/Mar/2003
· ·
#5 ·
Escrito originalmente por NoSetup.tk
Escrito originalmente por JuanJo_xeneixeafull
y no me entra, debe estar caido, arreglenlo hace 4 horas me andaba!


Antes de escribir leer.

Y si miraís los post con chincheta, concretamente este vereís si el servidor esta o no esta activo.


Perdona tio pero esque ese ya lo lei ante de escribir simplemente me sale que los 7 servidores estan activos pero entoces q coño pasa porque funcionan los de servidor 3 por ejemplo y las del 1 no? no es por na y fallo mio no es porque me hiba bien hasta las 13 horas de ayer. No se me parece muy extraño Ardiendo



User 507255
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 149
Desde: 23/Jun/2003
·
#6 ·

y si no comprueba por ti mismo pincha aqui si quieres




User 507255
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 149
Desde: 23/Jun/2003
·
#7 ·

Pues no se porque coño no lo veras, pero como puedes comprobar funciona.



Quizás sea algun fallo tuyo o de tu ISP.


Repito, si el servidor esta activo la web lo esta.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.310
Desde: 01/Mar/2003
· ·
#8 · ·

pues tio no se si esas es la web me podrias esplicar que el isp RollEyes no se lo q es



Lo sentimos, pero la página web que buscas ya no está disponible.
¿Has escrito correctamente la URL?. Compruébalo, Gracias Sonrisa






User 507255
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 149
Desde: 23/Jun/2003
·
#9 ·

El ISP es tu proveedor de acceso a Internet. De el depende el sistema de DNS, el cual es el que hace que al poner www.google.com vaya a la página de Google y no a otra.
Como es obvio en Internet todo son números, direcciones IP. Los servidores DNS son unas base de datos que tienen el nombre y la dirección IP asociada y hacen la traducción.
Cuando una entrada se modifica o es nueva tarda varias horas / días en irse actualizando en todos los servidores DNS.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.310
Desde: 01/Mar/2003
· ·
#10 ·

la cree el dia 5 y me imaginaba que no iria hasta dentro de unas semana pero el 7 ya la tenia no se a lo mejor por ser nueva lo siento tio pero no me lo explico




User 507255
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 149
Desde: 23/Jun/2003
·
#11 ·
Escrito originalmente por Jacaygon
la cree el dia 5 y me imaginaba que no iria hasta dentro de unas semana pero el 7 ya la tenia no se a lo mejor por ser nueva lo siento tio pero no me lo explico



Pues lo mas probable es que no te hayas explicado bien.

Pero como dices en 48 horas la veías... es tema de DNS, simplemente. Y esta explicado en los temas con chincheta.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.310
Desde: 01/Mar/2003
· ·
#12 ·

esperare unos dias haber si se me ve
gracias y perdonas las molestias Giño




User 507255
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 149
Desde: 23/Jun/2003
·
#13 ·
Ok yo tambien voy a esperar.....


salu2


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 119
Desde: 24/Mar/2005
·
#14 · ·

no es por na he estado en tu web y va bien loco
la mia sigue sin funcionar pues la de abajo no es esta pincha aqui si quieres para comprobarlo




User 507255
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 149
Desde: 23/Jun/2003
·
#15 · ·

Hola les comunico que mi web esta en el servidor 2 y tampoco va.
Me sale el mismo fallo que a todos, y estuve mirando a ver si puse algo mal y todo esta perfecto.
Ayer me iba genial y esta mañana no podia entrar.
Y según pone eso el servidor si va.

Podrían darme una explicación¿?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 26
Desde: 09/Mar/2005
·
#16 ·

Er_suco, mi web también está en ese servidor y tampoco va. Según esto: http://miarroba.com/foros/ver.php?foroid=3&temaid=2444443 el servidor está caido.

Yo ya no sé cuanto más voy a aguantar aquí porque cuando no se cae un servidor (hoy), se caen todos (ayer), o sino no van las estadísticas, o...o...o....Todo son problemas. desquiciado

Espero que lo solucionen pronto.
Salu2. Giño


http://symbianadict.webcindario.com

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 30/Mar/2006
·
#17 ·

anda que no, esto es tremendo ayer coge se me cae el servidor, por la tarde me vuelve a funcionar y ahora otra vez estoy con el servidor caido.

Tremendo.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 26
Desde: 09/Mar/2005
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Hosting · General de Hosting
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:12 UTC+01:00
Temas similares
 I FotoTemaMensajesVisitasÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario02k17/Mar/2007, 12:38
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario143927/Ene/2005, 02:48
User 390661 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario046828/Nov/2004, 19:12
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario132k01/Abr/2005, 20:37
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
pagina web marca error 404
Por: · 21/May/2018, 00:41
042721/May/2018, 00:41
 Ir al último mensaje del tema