Responder
No me sube los archivos
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

Hola, desde ayer cuando intento subir algún archivo por FTP me pone:

Error: Desconectado del servidor
Error: El Upload ha fallado

Uso el Filezilla que hasta ayer me iba perfectamente, tambien probé con smartFTP pero tampoco.Ni siquiera me funciona el WebFTP.
¿Que pasa?¿Que hago?

pd:Mi web está en el servidor 4.

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#2

¿En que número de servidor estas?


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#3

lo e puesto en el PD, estoy en el servidor 4

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#4

A mi tampoco me funciona des de hace un par de dias. Siempre que intento subir o bajar un fichero por FTP se desconecta del servidor y me dice "fallo en la descarga", aunque algo si que ha copiado. Intenta sobreescribirlo repetidamente hasta que el cliente ftp desconecta.

Necesito hacer un backup de algunos ficheros de mi pagina y no puedo. Me podrian ayudar por favor?

Gracias.

Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#5

¿Aqui no hay admins o que?

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#6

Prueba ahora.


"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#7

Ya va perfectamente, muchisimas gracias ¿de que era el fallo?

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#8
Escrito originalmente por seifer_almasy6
Ya va perfectamente, muchisimas gracias ¿de que era el fallo?


Pues como tu mismo has dicho, de los admins... pero no estan todo el día en los foros... tienen vida y otras cosas que retocar y programar...

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#9

me pasa lo mismo.. compre  una camara de seguridad ip,  y configure los datops ftp bn.. cuando realizo el test.. marca perfect.. pero los archivos de imagenes nose aloja en mi hosting.. podrian solucionar algun admin porfavor esto con mi cuenta.. gracias..

otra  pregunta extra quien pueda responder......

si no me falla la memoria.. el hosting ofrece 500BM,  si por cada foto suvida por ftp.. en un segundo por la cantidad de espacio que ofrece el hosting...

cuantos dias o horas dura para completarce el limire de suvida?  me gustaria saber ese detalle para  programar la camara que suva las imagenes en 3 minutos..

lo tengo configurado que lo haga por cada minto... ya que la opccion de deteccion de movimiento.. no me va bn...   cuando una persona pasa por el lente... la alarma se activa y toma la foto normal pero la persona nunca sale en la foto.. la camara lo captura ya cuando la persona se movio del foco de la camara. :/..

por esa rason prefiero mejor que grave las imagenes las 24/7.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:17 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
32kJun/04
2655Aug/11
82kOct/05
22kJul/04