Responder
Alguien mas aparte de mi está teniendo problemas serios de lentitud con el servidor 6?
Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#1

Pues eso, que hace unas semanas he visto como va cada vez mas lenta mi web la cual está alojada en el server 6 de mi@ (especialmente cuando hay consultas a la base de datos)

Me gustarias saber si alguien mas tiene el mismo problema o soy solo yo Enfurruñado

gracias por este servicio y feliz año a todos


pd: olvidaba mencionar que algo extraño es que en las madrugadas (de mi pais claro, GMT -6) se van los problemas de lentitud temporalmente

Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#2

Que será lo que pasa con este servidor, abro cualquier otra página de otro sitios y es instantánea la carga, pero intento abrir mi pagina del webcindario y dura varios minutos (si es que abre)
Y el problema no es de mi sitio, porque por ratos (cortos) trabaja normal

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#3

Mi web esta alojada en el servidor 6 y también tengo la misma impresión, reconozco que mi web tiene algunas imagenes pesadas pero a mi entender tarda demasiado en cargar.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:08 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
52kDec/05
1692Jun/05
3534Oct/04