Nuevamente esta caido el servidor 6!!
Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#31

como si fuera poco, hoy mi web dice:



Lo sentimos, pero la página web que buscas ya no está disponible.
¿Has escrito correctamente la URL?. Compruébalo, Gracias


RollEyes
Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#32

si, estoy seguro que he escrito correctamente la URL RollEyes

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#33

Y encima pasan de nosotros, pues es triste, pero yo al menos ya estoy haciendo las maletas y me voy de miarroba, y creoq ue nunca volveré, salvo para hacer pruebas, que para eso si está bien.
Saludos!!

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#34
ArdiendoArdiendo hay todoo el santo dia estuvo caido el servidor 6 y mi pagina nadie pudo visitarla y todavia esta caidooooo!!! tonces sho tengo k cumplir con las 1000 visitas unicas al mes y como le voe hacer ahora?? desquiciado

Mientras yo Exista el mal sera castigado por el martillo de la justicia *--*
Haz clic para ver el perfil del usuario

Machacateclados
Machacateclados

#35

si no lo estuviese viviendo yo mismo no lo creeria


¿cuando haran algo?

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#36

A esta gente les da igual que funcione o no. Pero vamos, es muy fuerte que ni siquiera se pasen por el foro y digan, pues pasa esto y bueno estamos intentando arreglarlo. Es que ni eso, no les importan sus usuarios, así que lo mejor es irse. Porque hoy, cómo no, tampoco funciona.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#37

bueno mi web tampoco se ve (servidor 6 )...pliz señores de mi arroba una respuestita para kedar mas trankilo y no ser cosa ke me borren la web por falta de visitas xd.-

http://alfaflash.miarroba.com

good luck !! RollEyes

UPDATE:

Bueno ahora me doy cuenta ke la puedo ver con IE y no con Firefox ...????
es problema del servidor o del navegador ?

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#38
Escrito originalmente por alfabigo

http://alfaflash.miarroba.com

good luck !! RollEyes

UPDATE:

Bueno ahora me doy cuenta ke la puedo ver con IE y no con Firefox ...????
es problema del servidor o del navegador ?



¿Seguro que existe esa dirección?... a mi me da que no... pero en alfaflash.webcindario.com si que me da que es...

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#39

Perdon..esome pasa por copir/pegar de la barra de direeciones
mi web es la ke bien correges tu osea:

http://alfaflash.webcindario.com

Pero no puedo verla con Firefox xd!!!! ...pero si con IE...

Sonrojado

good luck !!

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#40
Escrito originalmente por alfabigo
Perdon..esome pasa por copir/pegar de la barra de direeciones
mi web es la ke bien correges tu osea:

http://alfaflash.webcindario.com

Pero no puedo verla con Firefox xd!!!! ...pero si con IE...

Sonrojado

good luck !!



Pues yo puedo verla con FF... de todas formas, pensar que el servidor no sabe si tu estas viendo una web con el IE o con el FF o con otro, simplemente sirve la web hacia tu ordenador y este es el responsable de mostrarla. Entonces, si lo ves con uno, pero no con otro empieza a analizar porque puede ser.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#41
Escrito originalmente por NoSetup.org


Pues yo puedo verla con FF... de todas formas, pensar que el servidor no sabe si tu estas viendo una web con el IE o con el FF o con otro, simplemente sirve la web hacia tu ordenador y este es el responsable de mostrarla. Entonces, si lo ves con uno, pero no con otro empieza a analizar porque puede ser.


oka NoSetup.org, creo que fue un caso de coincidencias ya que ahora si puedo verla con ambos navegadores...justamente desde ayer...al parecer arreglaron el servidor 6...aunque un poquito lento...pero bue...es gratis no ?...

thank you .- good luck .-Rebotado
41 Mensajes
12
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:29 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
3708Apr/06
0501Feb/06
5693Feb/05
1531Nov/04
2571Sep/04