home Foro de soporte Espacio WEB General de espacio WEB
 
¿Han fallado los servidores? NO carga mi Web
#1 ·

Llevo desde principios de esta semana sin ver que mi pagina cargue. No funciona, ¿que esta pasando? ¿Me pasa solo a mi?.
Hasta me han rechazado poner publicidad de pago en mi web porque justo esta semana se han puesto a validar la web y al ver que no funciona me han rechazado la propuesta de poner publicidad porque segun ellos no existe mi web o no funciona correctamente, y si existe, pero no funciona, PORQUEEEEEEEE?ArdiendoArdiendoArdiendo


http://frankyweb.webcindario.com


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 22
Desde: 19/Feb/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · General de espacio WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:58 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
no carga mi web
Por: · 09/Abr/2008, 00:56
409/Abr/2008, 17:51
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
no carga espacio web
Por: · 08/Jul/2009, 01:58
208/Jul/2009, 19:34
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
no carga mi web flash
Por: · 09/Feb/2011, 06:54
309/Feb/2011, 15:39
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario417/Nov/2005, 17:21
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
No me carga la web
Por: · 22/May/2005, 21:30
222/May/2005, 23:52
 Ir al último mensaje del tema