home Foro de soporte Espacio WEB General de espacio WEB
 
¿Cambio en la publicidad?
#1 ·

¿Habéis vuelto a cambiar la forma en que funciona el sistema de publicidad? Porque hasta ayer se mostraba en mi web un único banner en la parte superior, pero ahora me aparecen varios. Esto ya me ocurrió anteriormente y tras quejarme aquí de repente un día se solucionó sin que nadie dijera nada, supongo que lo corrigieron.

¿Que ha pasado ahora? Me da la impresión de que habeis vuelto al sistema anterior pero no entiendo por qué. ¿Ha sido un efecto de reinstalar el software de los servidores? ¿Pensais corregirlo?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 43
Desde: 12/Dic/2003
·
#2 ·

Puedes poner la url de tu web?
seguramente tengas codigos de más...


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.809
Desde: 07/Mar/2002
· ·
#3 ·

Mi web es albarji.webcindario.com . Uso php-nuke, que por desgracia genera más <BODY> de los que debería en algunos de sus módulos, pero anteriormente esto no me había causado problemas. Concretamente donde más se nota es en los foros que tengo con phpbb, donde se generan 3 banners, uno en la cabecera de la página (el correcto), otro en el bloque de los foros y otro en donde aparecen los mensajes anteriores cuando se está escribiendo un post.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 43
Desde: 12/Dic/2003
·
#4 ·

La publi se pone por cada <body>... ese es el problema.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#5 ·

Si, de hecho ya tuve esta conversación contigo hace unos meses, pero lo curioso es que después de hablarlo, sin yo cambiar nada, empezó a aparecerme la publicidad correctamente, hasta ayer. Por eso pensé que en aquel entonces habríais modificado el script o lo que sea que añade la publicidad para que sólo lo colocara en el primer BODY de cada respuesta enviada por el servidor, y a lo mejor ahora habiais vuelto a la versión anterior de ese "script".


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 43
Desde: 12/Dic/2003
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · General de espacio WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:22 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Cambio en la publicidad
Por: · 03/Ago/2004, 19:19
203/Ago/2004, 21:28
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario229/May/2003, 06:23
 Ir al último mensaje del tema