home Foro de soporte Servicio Hosting General de Hosting
 
Problema al subir web
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

He empezado hacer mi primera web, la he subido pero no sale completa.sale la primera pagina pero sin el banner de la cabecera y sin el banner de fondo.. alguien me puede ayudar?que hago mal?

esta es la web que quiero subir
http://www.megaupload.com/?d=QYC3A79V

aqui en el documento publisher
http://www.megaupload.com/?d=ORRO80X4

asi es como se ve ahora la web.. no se ve completa
https://es-rebelde.webcindario.com/

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Hosting · General de Hosting
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:10 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos23/Abr/2006, 21:31
048823/Abr/2006, 21:31
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Ago/2010, 16:58
158519/Ago/2010, 17:00
 Ir al último mensaje del tema
No Hay mensajes nuevos14/Jul/2010, 22:52
164814/Jul/2010, 23:05
 Ir al último mensaje del tema
No Hay mensajes nuevos09/Feb/2005, 12:18
254712/Feb/2005, 15:19
 Ir al último mensaje del tema
No Hay mensajes nuevos27/Mar/2004, 13:38
245129/Mar/2004, 07:22
 Ir al último mensaje del tema