home Foro de soporte Espacio WEB General de espacio WEB
 
Problema Grave con mi direccion web
#1 · ·

Holas saludos a todos.

en esta ocasion queria comentarles mi problema que me tiene algo preocupado.

resulta que hoy temprano quise ingresar a mi pagina, y no pude, pense que era algo temporal, pero luego al medio dia otra vez intente acceder y tampoco ingreso. y ahora en la noche nuevamente intento acceder a mi web, y tampoco, veo que el problema es grave,  no se que pasa, puedo acceder a mi cuenta miarroba, pero no puedo aceder a a ver `mi página  web con su direccion url. Quisiera saber si  a alguien le paso este problema.

Le escribi un mensaje al soporte tecnico pero aun no me responde. Bueno espero sus comentarios ojala alguien me de una idea de como se puede solucionar este problema que la verdad me preocupa, porque he demorado mas de 1 mes para diseñar mi  primera pagina y ahora que esta fuera de servicio es como para preocuparse no lo creen...

bueno gracias por su atencion me despido.... Luis Mendoza

mi direccion es:    http://cybernetmg22.webcindario.com


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 19/Oct/2009
·
#2 · ·

Yo veo perfectamente tu web ( "Bienvenidos a todos los usuarios navegantes en internet, ponte cómodo...")

Están tratando ese problema aquí:

http://soporte.miarroba.com/3/8643993-que-pasa-con-el-servidor/


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.379
Desde: 19/Jul/2008
· ·
#3 ·

Hola amigo gracias por responder, como eso de que tu si puedes acceder a mi web, de que pais eres?

yo soy de peru, y recien estoy como 3 semanas en miarroba y ya tengo ese problema, bueno supongo que solo me queda esperar, aunque los administradores deberian darnos algun dato del problema, en fin bueno espero tu respuesta.

atte, ....Luis mendoza


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 19/Oct/2009
·
#4 ·

yo estoy ingresando desde México.

Aparentemente, el problema era en Venezuela...y ahora se ha pasado también a Perú.

Verás, en este mismo subforo, muchos comentarios sobre esto que está ocurriendo.

saludos


Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.379
Desde: 19/Jul/2008
· ·
#5 ·
Escrito originalmente por lhonetmg_22

yo soy de peru, y recien estoy como 3 semanas en miarroba y ya tengo ese problema, bueno supongo que solo me queda esperar, aunque los administradores deberian darnos algun dato del problema, en fin bueno espero tu respuesta.

Si revisas este subforo verás que ya se ha explicado varias veces el problema, vuestro isp parece haber bloqueado webcindario, tienes que ponerte en contacto con ellos y que te den las explicaciones oportunas...

Desde Colombia también algún usuario ha indicado los mismos problemas


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#6 ·

Por favor, leed este tema, el asunto se centraliza en él:

http://soporte.miarroba.com/3/86529[....]oba-desde-varios-paises-americanos/






Moderadora
Moderadora
Haz clic para ver el perfil del usuario
Mensajes: 4.456
Desde: 30/Oct/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · General de espacio WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 13:07 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1522/Oct/2009, 22:13
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
problema al entrar en mi web
Por: · 02/Abr/2009, 18:53
203/Abr/2009, 09:45
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
problema no se ve la web
Por: · 17/Mar/2007, 15:06
117/Mar/2007, 16:04
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario130/Ago/2006, 21:06
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario119/Nov/2005, 21:53
 Ir al último mensaje del tema