home Foro de soporte Espacio WEB General de espacio WEB
 
Problemas con botón y contador
#1 ·

Hola: tengo 2 problemas que resolver

1) Cuando levanto la web al servidor y ejecuto, uno de los botones me aparece sin el nombre y sin el link, lo revisé varias veces e inclusive en el frontpage e internet explorer andan perfecto, el problema es cuando lo levanto en el servidor de miarroba y lo ejecuto anda todo menos ese botón. En la carpeta que comprimo para subirlo está todo perfecto.

2) Le puse un contador de la web pero no se en que parte debo pegar el código ya que me cuenta cada vez que vuelvo de un link o actualizo la web, seguramente lo estoy copiando en algún lugar equivocado.

User 6215660
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 09/Jun/2009
·
#2 ·

esta seguro de que en el servidor esta subida la imagen?

y respecto del contador, ...el contador es de miarroba?...lo digo porque las visitas las contabiliza cada vez que se visualiza la pagina, aunque en las estadisticas te desglosa las unicas, las recurrentes, etc.





Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.739
Desde: 10/May/2006
· ·
#3 ·

Hola:

        si, el tema no es ninguna imagen sino que no me muestra el nombre en el botón y tampoco va a la página del vínculo que tiene dicho botón y con frontpage y en internet explorer si me anda perfecto, en el servidor esta seguro, inclusive borré y volví a subirlo varias veces. Te paso la dir para que veas www.mundosoft.webcindario.com y con respecto al contador, si es de esta web pero cuando voy de un link y regreso a la página principal o le das actualizar a la web te cuenta, y solo tendria que hacerlo en el primer acceso.

User 6215660
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 09/Jun/2009
·
#4 ·

El que no te va es... <param name="movie" value="Ubicación.swf">

mejor, cambiale de nombre, sin mayúsculas y sin acentos...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.309
Desde: 01/Mar/2003
· ·
#5 ·

Listo ya está solucionado el tema de el link que no funcionaba, el tema del contador sigue igual, cuenta cuando se le da la gana y tengo otra duda, como se puede hacer con el tema de la resolución de la pantalla, porque mi web se ve perfecto en 1280*720, en otra más baja sale de pantalla. Hay alguna forma para hacerlo por código y no que lo tenga que hacer el usuario antes de acceder???.

Sldos.

User 6215660
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 11
Desde: 09/Jun/2009
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · General de espacio WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:49 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario201/Jul/2005, 16:10
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario205/Jul/2005, 17:47
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario223/Jul/2009, 18:26
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problemas con el contador de estadistica
Por: · 27/Jun/2005, 12:45 · Página: 1 · 2 · 3
7802/May/2006, 21:43
 Ir al último mensaje del tema