Entrar Regístrate
 
PARA LOS USUARIOS QUE NO LOGRAN VER LAS IMAGENES DE SU WEB...
#1 ·

Despues de muchisimas pruebas (y un par de cajas de aspirinas y nosecuantos paquetes de tabaco...)con un usuario hemos llegado a la conclusion de por que no se ven las imagenes de ciertos espacios...

Cuando dais de alta un espacio web, MI@ os envia un correo con vuestra direccion.... y soleis ponerla con el punto que hay al final...

Ej.: http://dacruzvi.webcindario.com.

Esto es incorrecto.... puede ocasionar fallos...

La direccion correcta seria

http://dacruzvi.webcindario.com

SIN EL PUNTO FINAL....


De todos modos si alguien se sigue sin verlas que revise bien los enlaces donde las subiom... y si sigue asi que deje mensaje aqui...



-------------------------------------------------
Programando :
http://www.armas.es
-------------------------------------------------
- TEN CUIDADO CUANDO QUIERAS PISARME, QUE PUEDES RESBALAR
dacruzvi
Colaborador
Colaborador
Haz clic para ver el perfil del usuario
Mensajes: 707
Desde: 19/Ago/2002
·
#2 · · Editado por Electros

Acabo de entrar a tu web poniendo el punto final y veo las imágenes, a mi también me pasa de vez en cuando este problema de las imágenes, yo creo que se debe a una saturación de los servidores, en fin, lo mejor será que se solucione pronto el problema.

Saludos !!!


Electros
Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 270
Desde: 13/Mar/2002
· ·
#3 ·

Cuando uso la página de la siguiente manera

http://clanlat.webcindario.com

sin el punto, ni nada al final, no logro ver las imágenes aunque logro abrir el index.php que está, sin embargo cuando escribo así:

https://clanlat.webcindario.com/

es decir con un "/" al final logro ver la página con todo su contenido, alguien sabe a que se debe esto?,

P.D. ni se imaginan el tiempo que me tomó descubrir que las imágenes no se veían por ese simple detalle.


coolest
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 29/Jun/2003
·
#4 ·
Escrito originalmente por Electros
Acabo de entrar a tu web poniendo el punto final y veo las imágenes, a mi también me pasa de vez en cuando este problema de las imágenes, yo creo que se debe a una saturación de los servidores, en fin, lo mejor será que se solucione pronto el problema.

Saludos !!!


el motivo es que yo tengo un index, con un frameset, con lo cual el tema cambia... el problema es con los index.xxx que sean llamados de esa forma y sea el propio index el que tenga las imagenes...


-------------------------------------------------
Programando :
http://www.armas.es
-------------------------------------------------
- TEN CUIDADO CUANDO QUIERAS PISARME, QUE PUEDES RESBALAR
dacruzvi
Colaborador
Colaborador
Haz clic para ver el perfil del usuario
Mensajes: 707
Desde: 19/Ago/2002
·
#5 ·
Escrito originalmente por clanlatino
Cuando uso la página de la siguiente manera

http://clanlat.webcindario.com

sin el punto, ni nada al final, no logro ver las imágenes aunque logro abrir el index.php que está, sin embargo cuando escribo así:

https://clanlat.webcindario.com/

es decir con un "/" al final logro ver la página con todo su contenido, alguien sabe a que se debe esto?,

P.D. ni se imaginan el tiempo que me tomó descubrir que las imágenes no se veían por ese simple detalle.


Eso es debido al subdominio, es estandar y depende de la version del navegador que tengas... pero la mayoria suele poner la barra final conforme pones una direccion...


-------------------------------------------------
Programando :
http://www.armas.es
-------------------------------------------------
- TEN CUIDADO CUANDO QUIERAS PISARME, QUE PUEDES RESBALAR
dacruzvi
Colaborador
Colaborador
Haz clic para ver el perfil del usuario
Mensajes: 707
Desde: 19/Ago/2002
·
#6 ·
Bueno, en mi Nuke tengo un a imagen que antes se miraba, pero ahora ya no puedo

Además tengo el coppermine y cuando quiero poner fotos a mi Galería no puedo (las fotos las subí por FTP)

Angelushn
Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 960
Desde: 21/Abr/2003
· ·
#7 ·

no se será el caso, pero en el caso de los espacios hechos en htm o html es necesario agregar después del .com /index.htm o html según sea el caso...



----------------------
Quiero Cambiar Mi Avatar y no puedo



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#8 ·
Tengo un problema en mi pagina http://familiareyes.webcindario.com de un tiempo hacia acá NO se ven las imágenes y cuando hago clic sobre una imagen que debería conectar a otra pagina o a la imagen ampliada me aparece este letrero "Esta carpeta NO tiene una página de inicio correcta, o no esta autorizado a consultar esta página o fichero".

DavidBenavidesReyes
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 11/Abr/2003
·
#9 ·

Tengo un problemita con mi index...... no se ven algunas imagenes...si se logra ver una, despues la otra no se ve me entienden?....ahi algun problema con los espacios... tambien un tiempo no se lograba ver nada pero nada de mi web que ocurre aqui.


ChronoAntonio
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 156
Desde: 06/Abr/2003
· ·
#10 ·

Hola, cuando pongo mi dire con el punto si que se ve el index pero si la pongo sin el punto no se ve nada, solo una pantalla de error. Además tengo dos cuentas de usuarios, con una de ellas no me deja registrar ningun espacio web y con la otra más de una cuenta. Que esta pasando??? Muchos errores y en los foros demasiada publicidad para no tener los tan buenos servicios que había antes.

Un saludo
Alex A.


mundocarolina
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 23/Jul/2003
· ·
#11 ·



El tema es: Tengo web fuera de Mi@; tengo espacio web en Mi@. Todo mezclado.
Tengo unas fotos en las páginas de Mi@ que si las enlazo desde las páginas del otro servidor, no se ven, sino que me dice que no estoy autorizado o que en ese directorio no hay una página web correcta, o algo así.
¿Hay forma de solucionar este problema? Me gustaría poder ver estas imágenes enlazándolas desde toda la web.

Graciasssss


elatrio
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 14/Jul/2003
·
#12 ·
Escrito por elatrio


El tema es: Tengo web fuera de Mi@; tengo espacio web en Mi@. Todo mezclado. Tengo unas fotos en las páginas de Mi@ que si las enlazo desde las páginas del otro servidor, no se ven, sino que me dice que no estoy autorizado o que en ese directorio no hay una página web correcta, o algo así. ¿Hay forma de solucionar este problema? Me gustaría poder ver estas imágenes enlazándolas desde toda la web. Graciasssss




Creo que no.... por que un dia LiM agrego un anti-Link asi que no se pueden salir las imagenes o cualquier archivo desde mi@.... solo pueden tener enlace con los de extencion webcindario.com, miarroba.com.....


Bueno eso tengo entendido...... Saludos.

ChronoAntonio
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 156
Desde: 06/Abr/2003
· ·
#13 ·

si, es asi.. no se pueden incluir imagenes alojadas en mi@ en paginas esternas a mi@



-------------------------------------------------
Programando :
http://www.armas.es
-------------------------------------------------
- TEN CUIDADO CUANDO QUIERAS PISARME, QUE PUEDES RESBALAR
dacruzvi
Colaborador
Colaborador
Haz clic para ver el perfil del usuario
Mensajes: 707
Desde: 19/Ago/2002
·
#14 ·

¿?¿?¿?¿?¿¿?? ¿Y eso por qué? Los antilinks están bien cuando hay gente que se dedica a utilizar la web de Mi@ como almacén y entonces la transferencia de esos archivillos se va por las nubes, pero es que yo tengo las páginas también.

¿Y solo es con imágenes? Es que entonces, el espacio web de Mi@ no me sirve.

Saludos.
Visitad mi foro: elatrio.foros.st


elatrio
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 14/Jul/2003
·
#15 · · Editado por dacruzvi

solo pasa si llamas a las imagenes o archivos desde fuera.... no con las paginas...

y se hizo por que hay gente que abusa....



-------------------------------------------------
Programando :
http://www.armas.es
-------------------------------------------------
- TEN CUIDADO CUANDO QUIERAS PISARME, QUE PUEDES RESBALAR
dacruzvi
Colaborador
Colaborador
Haz clic para ver el perfil del usuario
Mensajes: 707
Desde: 19/Ago/2002
·
#16 ·
Es cierto el antilink tan solo funciona a sitios fuera de mi@.

Angelushn
Foro por via intravenosa
Foro por via intravenosa
Haz clic para ver el perfil del usuario
Mensajes: 960
Desde: 21/Abr/2003
· ·
#17 · · Editado por ChronoAntonio

Entonses si tienes alojado una pagina en otro hosting te recomiendo que te pases a mi@, asi creas muchas cuantas y las utilisas como almacen para tus imegenes o cualquier otro archivo, o sino busca otro servidor sin antilink.


SALUDOS......


ChronoAntonio
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 156
Desde: 06/Abr/2003
· ·
#18 ·

BUENAS A TODOS,TENGO UNA GRAN DUDA,NO SE QUE PASA QUE HE SUBIDO MI PAGINA WEB Y NO SE PQ NO ME VA,ANTES TENIA OTRA Y LO UNICO Q HE HECHO ES QUITARLA Y PONER LA NUEVA,ESTA TODO IGUAL,SE SUPONE Q LA PAGINA PRINCIPAL TIENE QUE LLAMARSE INDEX.HTML,NO?ES Q NO TENGO NI IDEA DE QUE PASA,A VER SI ALGUIEN ME PUEDE DECIR ALGUNAS BASES PARA VER QUE PASA.

GRACIAS


perigato
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 19/Ago/2003
· ·
#19 ·

Fijate bien que hayas borrado adecuadamente el sitio. Y luego en las rutas de los archivos y enlaces a las distintas páginas que deben componer tu sitio.

si no es eso fijate bien en la extensión del index que creaste en tu pc es esa la que debes subir al espacio web



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#20 · · Editado por EL_BOER_LDEA

yo no puedo ver mis imagenes en mi web y quisiera que alguien me ayude gracias.

www.elsiloazul.cjb.net

o

http:// elsiloazul.webcindario.com


EL_BOER_LDEA
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 19/Ago/2003
·
#21 ·

Según mi investigación, el problema es la barra /

Intenta entrar así:

https://elsiloazul.webcindario.com/


Curiosomundo
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 14/Ago/2003
·
#22 ·

Disculpen soy nuevo usuario, no logro subir mi pàgina alguien que me diga como se hace.

Gracias


beltrey
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 23/Ago/2003
·
#23 ·

intente de entrar asi y tampoco se ven las fotos.
gracias de todos modos.


EL_BOER_LDEA
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 19/Ago/2003
·
#24 ·
Escrito originalmente por beltrey
Disculpen soy nuevo usuario, no logro subir mi pàgina alguien que me diga como se hace.

Gracias


Como eres nuevo, lo que mejor te irá por el momento es el siguiente tutorial, pincha en el enlace

http://www.tuarroba.com/htm/tutorialesweb/webftp/webftp.php

1K3R
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 7.121
Desde: 30/May/2002
·
#25 ·

a veces, al insertar las imagenes ponemos ch y ya nos sale 1 lista y pulsamos en chincheta x ej. y no nos sale xq de origen sale solo ch. tndria q salir chincheta.gif y no ch


lPolL
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 89
Desde: 29/Jul/2003
· ·
#26 ·

Yo e puesto n mi página una imagen k tp se ve pero es de mis documentos, influye eso en k no se vea la imagen¿? Qué puedo hacer para que se vea¿?
GraciasSs


histerique
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 15/Feb/2003
·
#27 · · Editado por histerique

La direccion es https://juntikas.webcindario.com/ gracias x adelantado


histerique
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 15/Feb/2003
·
#28 ·

Holaaaa, las imágenes de mi web tampoco se ven. He probado a entrar de todas las maneras posibles pero siguen sin verse. Hace apenas 2 días que empecé la web, pero echenle un ojo para ver si consiguen saber xq no ve visualizan las imagenes.

http://runaway.webcindario.com

GRACIASsSs


Sylphanne
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 20
Desde: 23/Ago/2003
·
#29 ·

Ya he solucionado mi problema, lo que he hecho yo:
Como solo me fallaba una imagen, pues me la e subido al foro, y luego la e insertado en la página con el frontpage dando la url y ahora si que se ve.
Los que tenéis problemas con las imágenes, y ad+ tenéis foro, podeis probarlo como última altrnativa ya que chupa bastante espacio en los archivos adjuntos del foro pero funciona.


histerique
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 15/Feb/2003
·
#30 ·

la gente pasa del resto de post por lo que parece, he publicado 3 post en los que detallo cual es el problema de porque no se ven las imagene y la solucion temporal.


alans
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 24/Ago/2003
·
46 Mensajes
<<  <  1  2  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · General de espacio WEB
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 12:49 UTC+02:00 DST
Temas similares
No se han encontrado temas similares