georgeos11
Usuario habitual
Usuario habitual

ya he creado un epacio pero me da error al enlazar con el. tambien intento cargar el phpbb 3.0.6 pero hay me pierdo. podeis ayudarme?

Avatar Image
Moderador
Moderador

¿qué error muestra?



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


georgeos11
Usuario habitual
Usuario habitual
Escrito originalmente por georgeos11

Lo sentimos, pero la página que buscas ya no está disponible.
¿Has escrito correctamente la URL?.
Compruébalo, gracias :)

nose que es lo que hago mal me baso un unos tuto que encontre pero se ve que soy mu malo.

un saludo y gracias

Avatar Image
Moderador
Moderador

¿cual es la dirección de la página? y donde debería estar el foro.

De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


georgeos11
Usuario habitual
Usuario habitual

forototal.webcindario.com

esta es la direccion que me dio aller, el foro me imagino que tendre que hacerlo dentro de esa direccion no?

Avatar Image
Moderador
Moderador

ahora busca algún sistema de foros que te acomode, por ejemplo phpbb u otro y lo instalas , aunque se de unos muy buenos acá http://foros.miarroba.com/

De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


georgeos11
Usuario habitual
Usuario habitual

probe en instalar un phbb pero no me sale nose que hago mal gracias ahora miro la direccion

Avatar Image
Moderador
Moderador
De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


georgeos11
Usuario habitual
Usuario habitual

bueno voy prograsando me pierdo en lo de data base ala hora de meter los datos no encuentro los datod de las dns. ya lo siento es que no me entero de nada

georgeos11
Usuario habitual
Usuario habitual

buenas yo creo que he progresado algo jajaja consegui instalar el phb pero haora me dice este mensaje de aviso

Por favor, borrar, mover o renombrar el directorio de instalación antes de utilizar el tablero. Si este directorio aún está presente, sólo el Panel de Control de Administración (ACP) será accesible.

tambien le subi un parche para ponerlo en español pero nose que pasa que me sale todo en ingles aunque ya lo tengo todo instalado


Avatar Image
Moderador
Moderador

entra a tu perfil y cambia el idioma a español . Y luego en la configuración general .

De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


georgeos11
Usuario habitual
Usuario habitual
Escrito originalmente por georgeos11

aller despues de muchas oras investigando consegui lo del idioma pero lo que no me deja seguir es lo que comente antes

Por favor, borrar, mover o renombrar el directorio de instalación antes de utilizar el tablero. Si este directorio aún está presente, sólo el Panel de Control de Administración (ACP) será accesible.

no se como renombrar ni de lo que me esta hablando

gracias y un saludo

e visto lo de poner indexhtml pero no de donde tego que hacerlo



Avatar Image
Moderadora
Moderadora

En el directorio raiz se te habrá creado una carpeta que se llamará install. Debes borrarla o renombrarla (lo mas seguro es borrarla) porque el sistema mientras la tengas ahi entiende que estás "haciendo obras" por decirlo coloquialmente, y no te deja acceder al foro en sí.

Una vez que la hayas eliminado, te dejará acceder sin problemas.

Mi consejo es que antes de eliminarla, la guardes tal cual en tu disco duro, por si acaso falla algo volver a colocarla donde estaba (y volver a acceder a la instalación)




georgeos11
Usuario habitual
Usuario habitual

muchas gracias haora voy a ello aver si doy un paso mas un saludo y gracias de nuevo

georgeos11
Usuario habitual
Usuario habitual

muchas gracias denuevo haora si que veo la luz jejeje

seguro dentro de poco tengo mas dudas. se agradeze la ayuda

georgeos11
Usuario habitual
Usuario habitual

vereis haora que por fin parece que va funcionando me gustaria aprender... bueno mejor sabeis donde hay un manual para paletos como yo ya funciona la pagina pero no se como agregarle un tema ni como ponerle aplicacones la verdad es que me estoy liando mucho si o es mucho pedir me podeis mandar unas direcciones que sepais funcione lo que dice graacias de nuevo sobre todo a

demoniodehiel, chavp,

un saludo

Avatar Image
Moderador
Moderador
De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


georgeos11
Usuario habitual
Usuario habitual

entra a tu perfil y cambia el idioma a español . Y luego en la configuración general .

pensaba lo tenia pero no debe ser asi ya que en la pagina donde hay que registrarse me sale todo en español pero una vez que me registro es todo en ingles por otra parte el panel de administracion es tambien me sale en ingles me estoy leindo poco apoco el manual que me dejasteis pero la verdad ando perdio.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 23/Nov/2008, 01:05
David-Master john_mvf12kNov/08
Por: , el 15/Ago/2005, 22:39
Julliett Torry_II52kAug/05
Por: , el 18/Nov/2010, 03:25
yangel809 Sirquini lweb20 Josepepe03352kJan/11
Por: , el 12/Dic/2009, 17:52
GameSantana NoSetup.org demoniodehiel22kDec/09
Por: , el 08/Dic/2009, 17:31
GameSantana rumezHB1518Dec/09