Entrar Regístrate
 
Problema al copiar texto con imágenes
#1 ·

Buenas! Pues veréis. Con un ejemplo... copio una imagen... y la pego con texto de por medio.

miarroba hola miarroba

Ahora, simplemente, copio ambas imágenes junto con el texto del medio.

 hola

Exactamente eso, las imágenes no se copian... cuando seleccionas muchas imágenes con texto y copias (control+C) al pegarlas falla...


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 124
Desde: 20/May/2011
· ·
#2 ·

Otro ejemplo: pongo muchas imágenes de una en una

miarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarroba
miarrobamiarrobamiarrobamiarrobamiarroba
miarrobamiarroba
miarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarroba

ahora las selecciono todas, control+C, y hago control+V...

nada. Este error tira por tierra todo mi proyecto :c


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 124
Desde: 20/May/2011
· ·
#3 ·
Escrito originalmente por @DarkK_Raziel

nada. Este error tira por tierra todo mi proyecto :c

Pues nada. A ver si en otro sitio tienes más suerte.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#4 ·
Escrito originalmente por @NoSetup.org
Escrito originalmente por @DarkK_Raziel

nada. Este error tira por tierra todo mi proyecto :c

Pues nada. A ver si en otro sitio tienes más suerte.

._. lol

sólo dije, de toda la vida he podido copiar y pegar, ahora no puedo, es esto un error mío (podéis probar y si vosotros podéis copiar es error mío, pero por algo será) o es error de Mi@? Sólo digo que antes se podía y ahora no, reportando un error para que los adm lo miren y tal xD


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 124
Desde: 20/May/2011
· ·
#5 ·
Escrito originalmente por @DarkK_Raziel
Escrito originalmente por @NoSetup.org
Escrito originalmente por @DarkK_Raziel

nada. Este error tira por tierra todo mi proyecto :c

Pues nada. A ver si en otro sitio tienes más suerte.

._. lol

sólo dije, de toda la vida he podido copiar y pegar, ahora no puedo, es esto un error mío (podéis probar y si vosotros podéis copiar es error mío, pero por algo será) o es error de Mi@? Sólo digo que antes se podía y ahora no, reportando un error para que los adm lo miren y tal xD

Pues deja un poco de tiempo para que lo miren... y di claramente que consideras que es un fallo, pues antes podías...

Y por cierto... yo si puedo hacerlo.

miarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarroba

miarroba hola miarroba


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#6 ·

hola

nada, he copiado ahora todas tus imágenes y me sale eso :c uso Chrome, probé Ópera y tampoco sale, Firefox no lo pruebo que nadamás ponerlo hay un 30% de posibilidades que se cuelge >_>

quizás no me expliqué bien, no me refiero a poner imágenes una a una. Tú mismo, selecciona todas las imágenes que has puesto en tu post, COntrol+C, e intenta pegarlas (control+V) en un post, ESO es lo que falla, copiar muchas imágenes no funciona. Y sí, siempre se ha podido hacer y ahora de repente falla, quizás no lo dije claramente xD


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 124
Desde: 20/May/2011
· ·
#7 ·

Yo puedo copiar todas de golpe...

miarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarroba
miarrobamiarrobamiarrobamiarrobamiarroba
miarrobamiarroba
miarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarrobamiarroba

Y Firefox no se cuelga... o muy poco.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#8 ·

Sep, un amigo mío también puede..

solucionado. pensé: "todos pueden, yo podía hasta hace poco, qué ha cambiado en mi navegador recientemente?" y me di cuenta que apareció un icono de Skype en el Chrome, en la barra de direcciones, le di al icono, inhabilitar, y ya puedo copiar! No tiene sentido por qué, eso me lo bloqueaba o algo xD

Solucionado, nunca hubo problema real... más que ese complemento de Skype...


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 124
Desde: 20/May/2011
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Informatica General
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 02:00 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario101/Mar/2006, 22:34
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario
Problema al guardar imagenes
Por: · 11/Nov/2004, 00:04
1530/Jun/2008, 06:02
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario331/Oct/2004, 18:57
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema