home Foro de soporte General Informatica General
 
PROBLEMAS CON LINUX MANDRAKE 9.2
#1 · ·

Bien, he creado un disco de arranque para instalar desde el CDROM... y en la carga de la instalación se me queda en una pantalla oscura y no hace nada más. He probado a crear otro disco para instalar desde el disco duro (copiando todos los archivos en una carpeta) y en la carga para la instalación se me queda igual.

¿Alguien me puede ayudar? Gracias

PD: Por favor, no me envíen a ningún buscador, necesito respuestas


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.182
Desde: 26/Ene/2004
· ·
#2 · ·

deleted


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 2.653
Desde: 21/Dic/2003
· ·
#3 ·

Creo que si te deberiá arrancar desde el CD. Al menos los Madrake anteriores que he probado (9.0 y 9.1) si te dejanban, así que supongo que si configuaras la BIOS como dice Defero te devería cargar.


Come y duerme en el foro
Come y duerme en el foro
Haz clic para ver el perfil del usuario
Mensajes: 495
Desde: 09/Mar/2004
· ·
#4 ·

Instala windows


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 57
Desde: 04/Jun/2004
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Informatica General
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:30 UTC+01:00
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario206/Dic/2004, 20:41
 Ir al último mensaje del tema