home Foro de soporte Ayuda para webmasters Informatica General
 
Problema con memoria virtual con movie maker
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Buenas pues tengo un problema d la memoria q no se me acaban de guardar bien las peliculas d fotos q hago.

Con el movie maker he hecho una pelicula d fotos con audio y me ocupa 103Mb y cuando esta guardando solo graba bien hasta la mitad + o -. Y al ir a reproducirla en el winamp hasta la mitad esta todo bien, y a partir de alli solo se escucha el audio.

Me dice q es problema q no hay suficiente memoria virtual. Hay alguna manera de solucionarlo?

Gracias

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · Informatica General
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:03 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos25/Ago/2005, 13:07
03k25/Ago/2005, 13:07
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Ene/2010, 21:13
32k05/Feb/2010, 11:39
 Ir al último mensaje del tema
No Hay mensajes nuevos28/Ago/2009, 00:51
52k20/Oct/2009, 02:12
 Ir al último mensaje del tema
No Hay mensajes nuevos07/Abr/2009, 23:01
32k08/Abr/2009, 14:33
 Ir al último mensaje del tema
No Hay mensajes nuevos23/Nov/2008, 11:17
182025/Nov/2008, 21:52
 Ir al último mensaje del tema