Foro de soporteOtros ServiciosFotos.miarroba.com
Nueva respuesta 
Y ahora que pasó?? Ya no hay fotos en mi blog!!
Haz clic para ver el perfil del usuario
Foro por via intravenosa
Foro por via intravenosa

#1 ·
Eso, no hay una sola foto en mi blog, en los albumenes están todas, nada ha sido eliminado, la galería está, las fotos están pero todas las que estaban publicadas en el blog ya no están, dice IMAGEN y no hay nada mas que eso y el texto.

Y a no puedo ni siquiera tomarme el trabajo de ir una por una a darle a propiedades para sacar la dirección de la foto y publicarla, porque esa, la que elegí no está!
Por favor alguién que me diga algo!!!! 
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados

#2 ·

Opino que te conviene usar algo como imageshack...

Haz clic para ver el perfil del usuario
Foro por via intravenosa
Foro por via intravenosa

#3 · ·

No me gusta imageshack, está en ingles y no entiendo nada.
Pero hoy si se ven las fotos en mi blog, no se si funcionará en el editor, después pruebo, pero lo dudo tanto!!

Guauuu... ya soy Okupa del foro, lo que es escribir tanto!!!

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Fotos.miarroba.com
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:04 UTC+02:00 DST
Temas similares
TemaAutorRespuestasVisitasÚltima respuesta
18/Mar/2012, 22:13
069718/Mar/2012, 22:13