User 5255568
User 5255568
Machacateclados
Machacateclados

hola a todos,ultimamente veo que en firefox se ven los articulo nuevos pero en chrome se ven los de el dia anterior,no se que puede estar pasando

aqui podeis verlo: en google chrome

y lo que publique hoy que se ve en firefox

@Tito o @Lim aver si podeis reparar esto pronto

Avatar Image
Colega ;)
Colega ;)

@blankito_rokie_16, se ve perfectamente, es cosa del cache del navegador.

User 5255568
User 5255568
Machacateclados
Machacateclados

@Tito Gracias!!!,ya borre el caché y ya se ve,muchas gracias!!,si me vuelve a pasar algo similar antes de postear borrare el caché por si acaso ;)

@LiM ya está solucionado es cosa del caché muchas gracias a ti tambien;)

Avatar Image
Usuario habitual
Usuario habitual

Hoy me ha pasado un caso curioso, he publicado un articulo, y no se ve, como ya había leido este problema anteriormente

me he ido y he borrado el cache del Chrome, pero nada. Me he ido a articulos y he visto que están en articulos

pendientes, le he dado a publicar ahora y sigue sin verse.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 01/Sep/2009, 18:59
airestucumanos NoSetup.org1695Sep/09
Por: , el 21/May/2006, 01:20
ClanJudas NoSetup.org1959May/06
Por: , el 15/May/2006, 11:50
lenguaviperina NoSetup.org2732May/06