Avatar Image
Usuario Novato
Usuario Novato

Hola a todos.

Os escribo porque me he encontrado que no me deja acceder a mi blog y me dice lo siguiente:

La página solicitada no existe

Lo sentimos, pero la página que buscas ya no está disponible.
¿Has escrito correctamente la URL?.
Compruébalo, gracias :)

La dirección del blog es la siguiente: almunecarcofrade.blogcindario.com

Hace un día publique un artículo en el cual puedo acceder, pero a la página principal no. Además, ya tengo publicado 1343 artículos.

A ver si me podéis ayudar.

Saludos y gracias

Avatar Image
Colega ;)
Colega ;)

El blog no está eliminado, es un error que tenemos a la hora de publicar el blog. Ya lo he arreglado y en las próximas horas estará funcionando correctamente.

PD: Tu blog se ve porque le he republicado manualmente, pero si actualizas antes de que esté disponible el arreglo volverá a ocurrir lo mismo.

Avatar Image
Usuario Novato
Usuario Novato

Muchas gracias, ya puedo acceder a la página principal de mi blog. Saludos!!

Avatar Image
Colega ;)
Colega ;)

Ya hemos actualizado y todo funciona correctamente para todo el mundo.

Avatar Image
Usuario Novato
Usuario Novato

Hola, Ahora mismo me pasa lo mismo... hay problemas otravez o mi Blog ya esta frito?

Avatar Image
Usuario Novato
Usuario Novato

Publiqué mi problema en "La página solicitada no existe" y repito aquí por si es el foro más apropiado:

A mi pasa EXACTAMENTE lo mismo pero el desconcierto quizá sea mayor: NO PASA EN TODOS los blogs, solo en algunos...

En un principio pensé que podía deberse a la falta de actualización pero comprobé que no es por eso. Precisamente uno de los más reciente y "trabajados" es de los que me sale el mensaje. Tanto con lo publicado como con entradas nuevas.

Voy a recuperar estos blogs?

me preocupa mucho moltservei.webcindario.com

Avatar Image
Usuario habitual
Usuario habitual

A mi me pasa lo mismo con todos los mios

Escrito originalmente por @Tito

El blog no está eliminado, es un error que tenemos a la hora de publicar el blog. Ya lo he arreglado y en las próximas horas estará funcionando correctamente.

PD: Tu blog se ve porque le he republicado manualmente, pero si actualizas antes de que esté disponible el arreglo volverá a ocurrir lo mismo.

Avatar Image
Usuario habitual
Usuario habitual

Pongo poco ultimamente porque uso más el fb pero de todos modos el blog es muy visitado y si se considera spam por los enlaces a los que se accede desde el blog, también es usado desde fb como referencia ya que es donde a donde paso las asambleas mensuales y todo el material que saco de archivos, hoy mismo iba colocar.

Escrito originalmente por @a333

A mi me pasa lo mismo con todos los mios

Escrito originalmente por @Tito

El blog no está eliminado, es un error que tenemos a la hora de publicar el blog. Ya lo he arreglado y en las próximas horas estará funcionando correctamente.

PD: Tu blog se ve porque le he republicado manualmente, pero si actualizas antes de que esté disponible el arreglo volverá a ocurrir lo mismo.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: User 1499131, el 19/Jun/2021, 10:12
User 14991310483Jun/21
Por: , el 07/May/2016, 02:49
carmenmarin Trademarkos12kMay/16
Por: , el 04/Jul/2012, 20:53
-Darkseid- Tito NoSetup.org92kJul/12
Por: , el 24/Jun/2012, 12:56
snoopy2 NoSetup.org LiM22kJun/12
Por: , el 19/Jun/2012, 17:07
adminbspp LiM22kJun/12