Versión imprimible del tema: Aspecto al publicar articulos
URL: https://soporte.miarroba.es/582503/6343661-aspecto-al-publicar-articulos/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: PaseanteDelForo, 13/Oct/2007, 23:18


Bueno ya he visto que habeis cambiado la forma de presentar el que un articulo se esta publicando.
Ahora todo se pone medio gris, las ventanas en el centro de la pantalla, y a esperar, lo unico es que no he podido seguir trabajando con el blog en esa misma pestaña.

¿Habra sido puntual?, ¿problema con mi navegador?, ¿o nueva instancia de mi@?.....

....y este pequeño cambio de forma, anuncia algo nuevo?

Gracias


Autor: HARP0, 23/Oct/2007, 17:02


Solo me sale al republicar el blog entero, no un artículo como cuentas. ¿Me pasa solo a mi?


Autor: NoSetup.org, 23/Oct/2007, 20:54


Ya lo dijeron... como hay gente que evita los popups, pues eso método para asegurar una mejor republicación del blog.


Autor: k_nelita, 24/Oct/2007, 17:43


Es solo para la republicación del blog, no para los artículos, está bien por lo de los popups como dice NoSetup, pero hay algunos que ni Firefox con adblock y todos los chiches no puede evitar y es el de mi@, que a pesar que digan que sale solo una vez cada no me acuerdo cuanto, a mi me sale todos los días, y cada vez que republico y bastante frecuentemente.


Autor: PaseanteDelForo, 25/Oct/2007, 18:10


Escrito originalmente por k_nelita
Es solo para la republicación del blog, no para los artículos, está bien por lo de los popups como dice NoSetup, pero hay algunos que ni Firefox con adblock y todos los chiches no puede evitar y es el de mi@, que a pesar que digan que sale solo una vez cada no me acuerdo cuanto, a mi me sale todos los días, y cada vez que republico y bastante frecuentemente.
recuerda que si limpias el cache (es decir la limpieza de informacion privada en firefox), pues es como si entraras por primera vez, y por tanto sale la publi....