home Foro de soporte Servicio Blogs Blogs Plantillas
 
Siento insistir pero no veo el problema
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#1 ·

Siento insistir, pero no he encontrado respuesta al tema que mas abajo enlazo (quizas porque no estaba en el subforo adecuadoEnfurruñado ). El caso es que despues de leer mil mensajes, de revisar la plantilla y los cambios, el problema se mantine, y no me gustaria tener que borrar la plantilla entera, con lo que me ha costado de ir puliendo para un novato como yo. Se que debe ser una chorrada, por eso le pido por favor a alguien que visualice el blog y me indique donde puedo tener el error de configuracion. Estoy convencido de que debe ser una memez, pero no lo veo

Gracias de antemano.

Aqui el enlace

Giño

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#2 ·

Te acabo de comentar algo en ese post.




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Blogs · Blogs Plantillas
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:16 UTC+01:00
Temas similares
No se han encontrado temas similares