home Foro de soporte Servicio Blogs Blogs bugs
 
PROBLEAM con los artículos 'en espera'
Haz clic para ver el perfil del usuarioUser 1527141
Machacateclados
Machacateclados
·
#1 ·
PARA 'ADMIN'Desde ayer a media tarde no se republican los artículos que dejas en espera...
Se quedan ahí 'en espera' mientras no lo hagas manualmente clickeando en el icono ('publicar ahora')
Haz clic para ver el perfil del usuarioUser 1527141
Machacateclados
Machacateclados
·
#2 ·
Tema duplicado
Escrito originalmente por Seina
PARA 'ADMIN'Desde ayer a media tarde no se republican los artículos que dejas en espera...
Se quedan ahí 'en espera' mientras no lo hagas manualmente clickeando en el icono ('publicar ahora')


VEO QUE ya está planteado en http://miarroba.com/foros/ver.php?foroid=582513&temaid=3362621
Haz clic para ver el perfil del usuarioUser 1527141
Machacateclados
Machacateclados
·
#3 ·
PERO ES DE JULIO'2005

Escrito originalmente por Seina
Tema duplicado

VEO QUE ya está planteado en http://miarroba.com/foros/ver.php?foroid=582513&temaid=3362621


Problema con artículos en espera
hell_hot, 10/Jul/2005, 09:51 14/Jul/2005, 21:14

RE: Problema con artículos en espera

Creo que ya esta solucionado... hacer alguna prueba y confirmarmelo
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#4 ·

A mí sigue sin funcionarme. Tenía que haber salido un post hoy a las 13.00, no salió y sigue sin salir.

Haz clic para ver el perfil del usuarioUser 1527141
Machacateclados
Machacateclados
·
#5 ·
Escrito originalmente por coase
A mí sigue sin funcionarme. Tenía que haber salido un post hoy a las 13.00, no salió y sigue sin salir.



Así es
NO FUNCIONAN
Si sigue 'en espera' tienes que pinchar en el icono (publicar ahora) que está a la derecha de la lista para que salga




Aclaración:
Lo que había puesto ANTES en negrita se refería al post de julio'2005,
Cita:
RE: Problema con artículos en espera
Creo que ya esta solucionado... hacer alguna prueba y confirmarmelo


HOY y AHORA no funcionan...

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#6 ·

Sigue sin funcionar, hay que hacerlo a mano... loco

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#7 ·

actualizando el blog desde el panel de control se publican todos a la hora que les corresponde, es un coñazo, pero asi sí funciona sin necesidad de darle a publicar ahora

se sabe algo ya de lo que pasa?

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#8 · ·

Efectivamente hay un bug.

Haz clic para ver el perfil del usuarioUser 1527141
Machacateclados
Machacateclados
·
#9 ·
Escrito originalmente por NoSetup.org
Efectivamente hay un bug.


He creado nuevo tema: Desactivado 'artículos en espera'

- para diferenciar el BUG de ayer 31 Mayo, (aviso de el_tentirujo y NoSetup)
- del que encabeza este tema de fecha 22 de Marzo y que se solucionó el 24 de Marzo (avisos de Seina, Coase y Tiniebla)
Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#10 ·

Ya esta arreglado ... habia un bug que con el paso del tiempo ha hecho que no funcionasen los articulos en espera...

Corregido ese bug, todo vuelve a la normalidad

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Blogs · Blogs bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:31 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos22/Mar/2007, 21:04
085522/Mar/2007, 21:04
 Ir al último mensaje del tema
No Hay mensajes nuevos01/Jun/2006, 11:30
User 1527141
22k01/Jun/2006, 16:38
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Jul/2005, 09:51
62k14/Jul/2005, 21:14
 Ir al último mensaje del tema