Sin rastro del artículo O_o
#1 · ·

Llevo un blog del que hay dos versioens, una en catalán y otra en castellano.
Hará un par de días, publiqué un artículo nuevo en ambos. Cuando lo publiqué, no había ningún problema, pero hoy, uno de los otros chicos que escribe en el blog me ha avisado de que mi mensaje había desaparecido, a pesar de que aparecía en el panel de control del blog.

Cuando he ido a comprobarlo, yo solo veía ese artículo la versión castellana: https://cibermochocastellano.blogcindario.com/
Pero en la versión catalana, ni rastro: https://cibermochocatala.blogcindario.com/
(El articulo, titulado "Beast Wars", salía el 1 de Febrero)

Mientras escribo estas líneas, el artículo ha vuelto a desaparecer de ambos blogs, y aparece como artículo publicado en el panel de control del blog.
He probado editando el mensaje y volviéndolo a enviar, pero nada. Y tampoco se soluciona actualizando todos los archivos del blog.
El artículo no tiene (y hablo en rpesente, porque repito, aparece en el panel de "artículos publicados" ) códigos raros, sencillamente códigos de poenr imágenes y links, los que tiene el resto de artículos.

En cambio, si funcionan los links directos al artículo:
https://cibermochocastellano.blogcindario.com/2007/02/00274-beast-wars.html
https://cibermochocatala.blogcindario.com/2007/02/00279-beast-wars.html

Alguien sabe qué pasa? De momento solo he notado la falta de este artículo... Y no quiero que empiecen a desaparecer otros O_O


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 261
Desde: 26/Feb/2004
·
#2 ·

Curioso...
El lunes lo revisamos..


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.770
Desde: 07/Mar/2002
· ·
#3 ·

Otro dato (por si sirve de ayuda...), tampoco aparece cuando le doy para que me diga solo los artículos que he publicado:
https://cibermochocastellano.blogcindario.com/usuarios/477836-byjana.html

Esto está dejando a lo de "la cursiva desplaza menú" a la altura del betún


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 261
Desde: 26/Feb/2004
·
#4 ·

Creo que te pasa algo parecido a lo que comento yo en este tema:
http://miarroba.com/foros/ver.php?foroid=582513&temaid=5479523




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 9.144
Desde: 07/Dic/2003
· ·
#5 ·

Si, le está pasando lo mismo ya a mucha gente.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 261
Desde: 26/Feb/2004
·
#6 ·

He hecho algunos cambios.... republicar a ver si ahora os funciona.


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#7 ·

Ya ha aparecido de nuevo, merci tito.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 261
Desde: 26/Feb/2004
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · Blogs bugs
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:41 UTC+02:00 DST
Temas similares
No se han encontrado temas similares
Recomendado