home Foro de soporte Servicio Blogs Blogs bugs
 
Ayuda con mi blog
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#1 ·

Hola llevo mucho tiempo que cuando en mi blog alguien pincha en artículos anteriores sale un error o cuando me meto mediante "categorías" en un artículo también, luego cuando le doy a "añadir comentario" si inicio sesión con mi cuenta acabo en http://miarroba.com/ por lo cual tengo que escribir comentarios como "usuario no registrado" en un principio no le he dado importancia pero es que he visto otros blogs de mi@rroba en los que no pasa esto, a ver si alguien puede ayudarme para que deje de pasarme.
Por cierto mi blog es este: https://laleydelacalle.blogcindario.com/
Gracias

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Por partes...

Dices que cuando picas en un enlace de artículos anteriores te da un error ¿cual?



En lo de comentarios... cuando se da a añadir comentario se va a mi@, que es donde esta el formulario... desde allí si estas registrado te sale tu nick... y sino lo estas, pues no.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#3 ·

El error que me sale es este: Lo sentimos, pero la página que buscas ya no está disponible.
¿Has escrito correctamente la URL?.
Compruébalo, gracias


Pero la cuestión es que si existe, cuando acabas ahí por google o escribiendo la URL va bien, pero le pinchas a artículos anteriores y me sale el error.

Lo del comentario antes me iba bien pero lo que pasa es que cuando inicio sesión me voy a mi@rroba pero no al formulario para añadir el comentario si no a la web principal de mi@rroba, y solo puedo escribir comentarios como invitado.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 ·

Desde artículos anteriores a mi me va bien a donde tiener que ir.



Sobre los comentarios, entiendo que da a comentario, te sale el formulario pero como no estas conectado sin el nick, te das a conectar y claro vas a la web de mi@ y después no regresa donde estabas ¿no?

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#5 ·

Vaya lo de los comentarios ahora va bien, pues llevaba unos meses que no, además me lo decía mucha gente que visitaba mi blog, pero bueno si ya va bien mejor.

Cita
 Sobre los comentarios, entiendo que da a comentario, te sale el formulario pero como no estas conectado sin el nick, te das a conectar y claro vas a la web de mi@ y después no regresa donde estabas ¿no?

 Exacto eso mismo me pasa.
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#6 ·

¿Que me dices de artículos anteriores?


Y los comentarios ¿esta bien? SI / NO

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#7 ·

Los artículos anteriores ahora funcionan, lo de los comentarios no.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#8 ·

Pero lo de los comentarios es así... cuando te vas a registrar a mi@ no regresa a donde estaba.... quizás deberían pensar en cambiar eso... pero si miras en otros blogs pasa lo mismo.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#9 ·

Pues vaya, asi nunca puedo escribir un comentario dado de alta... antes se podía cuando no exisitía la barra esa nueva que pusieron, deberían cambiarlo, hay en blogs, creo que los que solo puedes escribir si estás registrado que eso no pasa.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#10 ·

Si ya estas conectado en mi@, cuando desde tu blog vas a escribir un comentario apareces como registrado ya.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#11 ·

Ese es mi problema, antes te llevaba directamente al formulario, aunque este conectado en mi@ me meto en el blog y ya no lo estoy, he probado a darle a guardar contraseña y ni con esas me deja, en el ordenador de un amigo si me dejaba pero en el mio no.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#12 ·

Te pasan cosas raras... yo me he metido en tu blog, he puesto un comentario, que puedes borrar y sin problemas....

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#13 ·

Ya veo, y supongo que no hay forma de cambiar algo para que sea como antes que iba directamente al formulario... porque por mas que escriba mi nick y ponga mi contraseña vuelvo a mi blog y ya se me ha cerrado la sesión...

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#14 ·

Habría que ver porque no consigues loguearte correctamente y quedarte logueado...

Si te logueas desde mi@ en si y navegas por la misma ¿sigues logueado?

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#15 ·

No, nada más salir de la página principal dejo de estarlo

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#16 ·

Pero, olvidate por un segundo de tu blog o de cualquier blog.

¿Te pasa lo que te comento navegando exclusivamente por la web de mi@?

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#17 ·

No por mi@ no

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#18 ·

Navegando por http://miarroba.com/ no me pasa, y en otras páginas webs tampoco

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Blogs · Blogs bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:07 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos14/Dic/2007, 20:34
52k15/Dic/2007, 01:00
 Ir al último mensaje del tema
El tema está cerrado26/Ene/2013, 01:00
170426/Ene/2013, 16:14
 Ir al último mensaje del tema