Entrar Regístrate
 
Feed que repite un mismo tema o comentario
#1 ·

Por la mañana funcionaban correctamente, pero esta tarde no. Tanto los RSS y Atom de los artículos como el de comentarios muestra repetido un mismo tema de hace unos días e igual con el comentario que repite.

Desde el agregador veo la repetición, pinchando el los enlaces del propio blog también y, sin embargo, en el panel de los comentarios recientes del blog se ve perfectamente actualizado.

He saltado a algún que otro blog y veo que les va bien, pero yo no toqué nada hoy, así que no lo entiendo.

¿Alguna explicación o idea de lo que ocurre?  Gracias


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 139
Desde: 16/Nov/2005
· ·
#2 ·

Hemos hecho algunos cambios...

Ahora lo miro



Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#3 ·

Te agradezco que lo mires, Tito,  porque no se puede seguir la actividad del blog así. (A la izquierda lo que sale desde cualquier lector, a la derecha. tal como sale en el blog, correctamente.)



Para verlo:
https://harpo.blogcindario.com/


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 139
Desde: 16/Nov/2005
· ·
#4 ·

Si, el bug ya le he corregido, en breve lo actualizaremos en las maquinas y todo volvera a la normalidad (supongo que antes de las 7)

S2.



Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#5 ·

Gracias, Tito. Salu2


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 139
Desde: 16/Nov/2005
· ·
#6 ·

Sigue el problema un día después. El feed de los artículos ya va bien (izq), pero el de los comentarios (drcha) sigue repitiendo un único comentario, aunque al menos en esta ocasión lo hace del último artículo.



Agradecería que lo arreglasen lo antes posible, por favor, que así no puedo atender.

Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 139
Desde: 16/Nov/2005
· ·
#7 ·

¿Has vuelto a republicar el blog? si la respuesta es no, hazlo y dime si ya lo ves bien



Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#8 · ·

Nada, ni caso... fallo mio... en breve estara arreglado

EDITO: Ya esta solucionado y actualizado en las maquinas... republica el blog a ver si ya esta solucionado.



Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#9 ·

Acabo de republicar y todo arreglado. Gracias


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 139
Desde: 16/Nov/2005
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Blogs · Blogs bugs
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:29 UTC+02:00 DST
Temas similares
No se han encontrado temas similares