Entrar Regístrate
 
Foros - Dominio MFOROS.COM Bloqueado temporalmente
#61 ·

Cuando se arregle esto, me gustaria saber cual ha sido la causa exactamente, "aviso de abuso" es algo con tantas interpretaciones...

Más si cabe si ha dejado K.O. ha todos los foros...


J.J.A.Z
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 07/Sep/2011
·
#62 ·

Lo mismo opino, la verdad asustan, no nos culpen por estar algo paranoicos, la situación en la red hoy en día es algo incierta


Yaenlith_Melina
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 28/Dic/2011
· ·
#63 ·

Hola gente acabo de enterarme, al querer ingresar a mis dos sitios, los cuales no existen, ahora veo lo que ocurrió de momento sigo sin poder acceder esperaremos que se solucione pronto!


Animeretro
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 30/Jul/2008
· ·
#64 ·

Llevo todo el día intentando entrar en los foros (los mios, y otros) y no hay manera....


B.e.n.d.e.r
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 20/Sep/2002
·
#65 ·

Sí yo igual, les digo que ya intenté eso de cambiar el idioma y no funcionó, pregunto de nuevo, el hecho de que un amigo pueda entrar desde una mac tiene que ver?


Yaenlith_Melina
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 28/Dic/2011
· ·
#66 ·

si no puedes entrar es por la cache q automaticamente busca el de mforos, si tienes otro navegador despues de ponerlo en ingles pon lanuevadireccion ahi y te ira


Keioh
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 28/Jun/2005
· ·
#67 ·
Escrito originalmente por Alvaro-19

alguna novedad? 
se sabra mas o menos para cuando estara solucionado?


Alvaro-19
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 20
Desde: 13/Ago/2011
·
#68 ·

Ya podría a ver pasado durante la semana, que en los fines de semana es cuando más se tocan las narices los dueños de los hosting, y como esto se alargue vamos a tener pérdidas de usuarios y de credibilidad...

¿Hay alguna novedad en el asunto?

Un saludo.


Admin-LoroMania
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 15
Desde: 15/Ene/2010
·
#69 ·

Ya pude!!!... gracias owo... saludos desde mi foro http://roller-zone.mboards.com/ xD


Yaenlith_Melina
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 28/Dic/2011
· ·
#70 ·

¿Que ocurre con los foros de miarroba? es imposible acceder durante toda la tarde a nigún foro.

Por favor arreglen el problema

Gracias.


sacratissimi
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 13/Jun/2010
·
#71 ·

¿cómo se hace eso de "ponerlo en ingles"?

no entiendo nada... me parece surrealista.


B.e.n.d.e.r
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 20/Sep/2002
·
#72 ·
Escrito originalmente por B.e.n.d.e.r

¿cómo se hace eso de "ponerlo en ingles"?

no entiendo nada... me parece surrealista.

Entras en el panel de control del foro, Preferencias -> General -> Idioma, lo cambias al ingles, y desde ese momento tu foro se accede desde nombre.mboards.com, cuando quieras vuelvas a ponerlo al Español y la dirección volvera a ser nombre.mforos.com



Luis Mendaña
https://miarroba.com
LiM
Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.751
Desde: 07/Mar/2002
· ·
#73 ·

Tienes que entrar aquí http://foros.miarroba.es/ ahí puedes entrar a la administración de tu foro y en las preferencias me parece que está el cambio de idioma


Yaenlith_Melina
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 28/Dic/2011
· ·
#74 ·

Nooooooo, yo me muero sin BA T.T, ojala reabran pronto.. >.< :( Maldito mundo en el que estamos T_T Nos lo quitan todo.


User 8274622
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 21/Ene/2012
·
#75 ·

Con el cambio al inglés funciona perfectamente :c)


Voivoda-de-Castilla
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 135
Desde: 08/Ago/2004
· ·
#76 ·

Yo sí pude ingresar al foro cambiandolo al idioma ingles, es cuestión de tiempo, no sean paranoicos, se cayó la página del FBI, no se va a caer Miarroba XD paciencia, ya dijeron que es cuestión de tiempo, pueden ser 24 o 48 horas y todo volverá a la normalidad!!!


Andrea-cr
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 10
Desde: 27/Ago/2010
·
#77 ·

La red enredada...Esto pinta mal.


M0CHUEL0
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 74
Desde: 07/Jun/2007
· ·
#78 ·

Sí lo sé, pero seamos positivos, porque es lo que quieren, que entremos en pánico, hay que guardar la calma


Yaenlith_Melina
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 28/Dic/2011
· ·
#79 ·

Como administrador del foro Repar@ tu mismo, espero que se solucionen pronto los problemas, ya que como sucede a otros compañeros de otros foros, el trabajo recogido en mi foro es de años y miles de averias resueltas,  linkadas muchas a la web Repara tu mismo.

Espero que nos comuniqueis pronto la resolución, temporalmente he reactivado el foro configurandolo a la opción ingles que habeis comentado.

Un saludo

Carlos López -  Repar@ tu mismo


carlosMallorca
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 17/Jul/2006
· ·
#80 ·

Hagan el cambio al idioma en inglés, es la mejor solución mientras se arregla ;)

http://truebloodspanish.mboards.com/forums


K-riss
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 18/Sep/2010
·
#81 ·
Escrito originalmente por LiM

Entras en el panel de control del foro, Preferencias -> General -> Idioma, lo cambias al ingles, y desde ese momento tu foro se accede desde nombre.mboards.com, cuando quieras vuelvas a ponerlo al Español y la dirección volvera a ser nombre.mforos.com

Luis, ¿y qué pasa si al cambiar al inglés, no se te redireeciona a .mboards.com como a mí me está pasando, o es que hay que esperar algún tiempo para la redireción?. ¿No es automática?. Gracias.

Saludos.


CPAlonso
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 50
Desde: 25/Sep/2009
· ·
#82 ·
Escrito originalmente por CPAlonso
Escrito originalmente por LiM

Entras en el panel de control del foro, Preferencias -> General -> Idioma, lo cambias al ingles, y desde ese momento tu foro se accede desde nombre.mboards.com, cuando quieras vuelvas a ponerlo al Español y la dirección volvera a ser nombre.mforos.com

Luis, ¿y qué pasa si al cambiar al inglés, no se te redireeciona a .mboards.com como a mí me está pasando, o es que hay que esperar algún tiempo para la redireción?. ¿No es automática?. Gracias.

Saludos.

personalmete, he limpiado los cookies y con crosme no tenemos problemas


QUIMANT
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 56
Desde: 01/Oct/2006
· ·
#83 ·

Hombre, lo de cambiarlo al inglés está muy bien -yo lo hice hace horas- pero existe el evidente problema de que es imposible llegar a todos los usuarios para que conozcan el cambio y puedan acceder al foro deseado.

En una tarde como esta podría haber tranquilamente 30 usuarios registrados conectados a la vez en uno de los foros que administro y... ahora mismo somos dos. Y eso que me he ocupado de avisar a través de Facebook y Twitter, pero claro, no llego a todo el mundo.

En fin, confiemos en que se solucione, como tantas y tantas veces.


Parriller
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 40
Desde: 23/Ene/2003
·
#84 ·

Lo que pasa es que tienes que borrar la dirección del historial, o abrir la página con otro explorador que no tenga la dirección guardada, yo no tenía google chromes y lo desgargué para eso, ya con eso funcionó


Yaenlith_Melina
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 28/Dic/2011
· ·
#85 ·

pues yo todavia no tengo entrada en mi foro....a alguien le pasa?...


kimo-nos
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 15/Sep/2011
·
#86 ·

Lo puse en inglés y funciona perfectamente ... a mis participantes les di aviso mediante mensaje privado que por cierto ha sido un trabajazo pues sólo se pueden mandar a 5 participantes por vez no hay posibilidad de poder enviar un aviso de una sóla vez a todos los que el Administrador estime .... eso si sería interesante que Miarroba lo contemplara en un futuro que el Administrador pueda enviar de una sóla vez un mensaje privado a los participantes que comprenda.

Bueno ahora a ser pacientes y a tener confianza que más tarde o más temprano se arregle.

Saludos

Luisa


marilis5004
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 88
Desde: 22/May/2008
· ·
#87 ·

    Alguien sabe si este corte de señal va a durar mucho tiempo...? Porqe hay gente qe tenemos qe actualizar nuestros foros y ya hemos perdido un día... Y fastidia mucho... pero mucho... En fin, a ver si se ponen las pilas y antes de qe termine el día nos podemos meter a nuestros correspondientes foros sin problema alguno...


canal22
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 244
Desde: 14/Oct/2005
·
#88 ·

Estoy de acuerdo con Luisa, por suerte mi foro tiene un sitio en facebook donde todos los participantes se informan pero y los que no?


Yaenlith_Melina
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 18
Desde: 28/Dic/2011
· ·
#89 ·

   Exacto... Es qe esto es una verdadera putada y además sin previo aviso...


canal22
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 244
Desde: 14/Oct/2005
·
#90 ·

   Además yo recuerdo otros cortes, pero eran de un par de horas como mucho... Es qe llevan ya no sé cuánto tiempo y además sin visos de solucionarse...:-(


canal22
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 244
Desde: 14/Oct/2005
·
501 Mensajes
<<  <  1  2  3  4  5  >  >>
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Noticias de miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:09 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
noticia
Foros - mforos.miarroba.com al 100%
Por: LiM · 12/Sep/2007, 15:04 · Página: 1 · 2
3828/Dic/2007, 01:09
amargura_del_refugio Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Aviso del foro noticia
Foros - Usa tu propio nombre de Dominio
Por: LiM · 12/Jun/2012, 14:46 · Página: 1 · 2
5204/Feb/2019, 23:48
precioaceitedeoliva Ir al último mensaje del tema