home Foro de soporte General Noticias de miarroba
 
Foros - Dominio MFOROS.COM Bloqueado temporalmente
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#181 ·

Valeria, léete en este hilo lo de pasarlo a inglés, no es difícil, de veras. Sigue los pasos que te indican.

Os dejo el modelo de mp y/o email que estoy enviando a los usuarios, por si os sirve de ayuda, podeís copiar y pegar de él lo que os convenga:

Nueva dirección temporal del foro, intentando pasarla a usuarios: http://judicaturamsn.mboards.com/
Foro de opositores a Judicatura MSN - Index of forums
judicaturamsn.mboards.com

Debido a que el soporte miarroba o "mforos" tiene un bloqueo temporal generalizado, están caídos todos sus foros, entre ellos el nuestro, pasamos temporalmente del servidor español "mforos" al inglés "mboards" mientras arreglan el problema, si bien habría que ir transmitiendo la nueva dirección temporal a todos los usuarios que nos sea posible, por eso te solicitamos tu cooperación y que reenvíes este e-mail a los contactos del foro que puedas pidiéndoles a su vez a ellos que también lo reenvíen.

Saludos y gracias.
 


La amabilidad solo puede esperarse de los fuertes, son los débiles los que son crueles, Leo Rosten
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#182 ·

Esque pasarlo al inglés no es una solución, ni arreglar cosas del PC es una solución... la única solución es que se arregle, cualquier otra cosa no abarcaría a todos los foreros que ni se enterarían...

en todo caso, como dijeron, ánimo y a ser persistentes! No podemos cambiar de dominio, el mforos ha estado MUCHO y, como dijeron, cambiar eso haría perder MUCHOS usuarios... el link no podemos cambiarlo!

In any case, si la inglesa funciona y no la española, estoy aliviado que la SOPA ni el FBI estén relacionados, sólo un fallo técnico o avería de ellos...

:z)

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#183 ·

bueno lo consegui estos son los pasos ,lo que en vez de salines ,teneis que poner el nombre de vuestro foro, espero que os sirva , funciona :

Spoiler:

-Vas a C:WindowsSystem32driversetc hasta que encuentres el archivo host.
-Lo abres con el bloc de notas
-Verás que hay muchas lineas con un "#" delante
-Añades al final de todo esta linea sin añadir el #
89.17.220.220 salines.mforos.com
-Lo guardas
-Despues para entrar en el foro hay que teclear manualmente www.salines.mforos.com y ya puedes entrar.
(Puede dar problemas al realizar los cambios así que lo mejor es sacar, el archivo al escritorio hacer los pasos anteriores y devolverlo a su carpeta)

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#184 ·

La cosa es que eso es para una persona o dos. No es viable pasarlo a los usuarios, para que luego regrese el mforos y tengan que volver a cambiarlo por segunda vez? Por ello que se arregle es la única solución a la que me aferro >_<

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#185 ·

Me autocito para insistir en que lo mejor que se puede hacer es presionar alos que de verdad tienen la culpa. Y en este caso no es miarroba si no directnic:

Escrito originalmente por mff

Si la culpa es de http://www.directnic.com/ , ¿Por qué no dejamos nuestras quejas en http://www.facebook.com/pages/directNICcom/218442366042?sk=wall ?

Escrito originalmente por LiM

Actualmente el dominio MFOROS.COM se encuentra bloqueado en REGISTER-HOLD y no puede ser accesible por casi ningun usuario por un aviso de abuso, aunque ya se habia resuelto esa incidencia, parece que les ha dado igual a nuestro registrar (DIRECTNIC) y han bloqueado el dominio, espero que lo vuelvan a activar lo antes posible.

Sentimos las molestias.

ACTUALIZACION DOMINGO 22, 1:05 AM
El dominio sigue bloqueado, y aunque hemos intentando contactar con el departarmento de abuso de nuestro registrador de dominios, aun no hemos recibido respuesta. No quiero pensar que tengo que esperar hasta el Lunes para solucionar el problema, pero esto tendria que estar solucionado ya, Mañana seguiremos intentando contactar si no se ha solucionado aun el problema.


Maria
CC Gràcia
brevetsc.blogspot.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#186 ·

A mi me ocurre lo mismo,lo de cambiarlo a ingles es una pequeña solucion,pero el que tiene mas de 300 usuarios como me pasa a mi es inposible poder mandar 300 mensajes privados.a ver si esto se arregla pronto porfavor.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#187 ·

Yo lo pasé ayer al inglés, y bién, pero hoy me da un problema, así que a ver si algún ADMINISTRADOR de Mi@, me puede ayudar.

Lo tengo en "modo portal", pero cuando pincho en "boards"(foros), me sale que la página no existe; pero si desde el "portal" pincho en los "últimos temas", si puedo entrar en ese tema, y en su "subforo".

Os dejo el link de mi foro:

http://todotrailhispania.mboards.com/

Para los que no sepais pasarlo al inglés, ya lo explicó LiM en la primera página, y yo lo resalté en rojo en la segunda página del post, os lo vuelvo a poner.

#38 · Mensaje viejoPublicado por TransalpM65D, el21 de Enero de 2012 a las16:29
Escrito originalmente por LiM
Escrito originalmente por Txeko_Pte

entonces no podemos acceder a ningun foro?

Me temo que no, hay una solucion temporal que seria RESOLVER EL DOMINIO de forma manual modificando el fichero hosts de vuestro sistema operativo y añadir una entrada con el nombre del foro y la ip que es 89.17.220.220 en plan.

nombreforo.mforos.com 89.17.220.220

No creemos que tarden mucho en activarlo, pero el problema es la propagación, que no es instantanea, y puede tardar hasta 24 horas en propagarse por toda internet, tanto por un lado como por otro.

Otra solución si realmente estais apurados es cambiar el idioma de vuestro foro al INGLES en el panel de control, GEneral, y decir a vuestros usuarios que accedan a la URL inglesa que es con el dominio mboards.com, usando:

nombreforo.mboards.com

Otra solución también es acceder a la versión movil del foro y desde un telefono movil usando:

nombreforo.mforos.mobi si el foro es español

nombreforo.mboards.mobi si el foro es ingles

Sentimos todos los incovenientes, pero todo es cosa de nuestro registrador de dominios que ha pecado de exceso de Celo a la hora de solucionar un abuso cometido en mforos.com.

Gracias LiM, lo he pasado a "INGLÉS", y va perfectamente.

A ver señores, para hacer lo que dice LiM, lo tiene que hacer el ADMINISTRADOR de cada foro, o los MODERADORES, si tienen acceso a modificar las funciones de sus respectivos foros.

Una vez hecho ésto, o sea, pasarlo a "INGLÉS", debeis comunicárselo a vuestros foreros, ya sea por sms, por e-mail, etc, indicándoles la nueva URL.

Espero que os sirva de ayuda


¡¡¡KOMANDO TODOTRAILHISPANIA!!!
EX HONDA XL 600 V TRANSALP - LA CAMPEONA
BMW G 650 X-CHALLENGE - LA TEUTÓNICA

https://miguelmotorallyadventures.blogspot.com/

https://transalpm65d.blogcindario.com/

http://todotrailhispania.mforos.com/

https://www.youtube.com/user/transalpm65
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#188 ·

Hola compañeros me gustaria saber como esta este asunto.

Escrito originalmente por LiM

Actualmente el dominio MFOROS.COM se encuentra bloqueado en REGISTER-HOLD y no puede ser accesible por casi ningun usuario por un aviso de abuso, aunque ya se habia resuelto esa incidencia, parece que les ha dado igual a nuestro registrar (DIRECTNIC) y han bloqueado el dominio, espero que lo vuelvan a activar lo antes posible.

Sentimos las molestias.

ACTUALIZACION DOMINGO 22, 1:05 AM
El dominio sigue bloqueado, y aunque hemos intentando contactar con el departarmento de abuso de nuestro registrador de dominios, aun no hemos recibido respuesta. No quiero pensar que tengo que esperar hasta el Lunes para solucionar el problema, pero esto tendria que estar solucionado ya, Mañana seguiremos intentando contactar si no se ha solucionado aun el problema.


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#189 ·

luego no hay mas que borrar la ultima linea del host , de momento funciona así y yo estoy contento , y la verdad

es que por supuesto que mucho mejor que todo vuelva a la normalidad , un saludo

pdta se puede enviar la informacion por privados de arroba que estos si que llegan ,ademas te envia aviso a tu email

con lo cual la cadena puede ser muy rapida y enterarse muchisima gente.

BLOQUEO FOROS SOLUCION       ( lo pongo en mayusculas por si sale esto al darle alguien al google )

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#190 ·

jajajaja no davidozz, no me as hecho nada malo, todo lo contrario,

boi a provar a entrar como as explicado aver si nos ponemos pronto en contacto en el foro

un saludo y un abrazo.


saludos desde alguazas murcia
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#191 ·

A ver, os explico como lo he hecho yo, por si os sirve:

Desde tu perfil y si eres administrador del foro, puedes acceder al menú de administradores. Te vas a general y pinchas en una de las dos opciones que hay, que son, español, con una banderita española e ingles, con una banderita estado unidense. Tendrás, tal vez, que cambiar la franja horaria, en mi caso puse la de Madrid y funcionó.

Después informas a través de los medios que puedas, correo, facebook, etc... a los usuarios con los que tengas esos contactos y les dices la nueva dirección: loquesea.mboards.com/

Es una puñeta, porque la info no les va a llegar a todos y eso, pero el foro funcionará del mismo modo que antes, solo que en ingles.

De todas formas ya os digo que es igual que antes, donde ponía enviar pondrá send y esas cosas, pero el contenido será el mismo y la forma de funcionar también.

Perdón si lo que he explicado es muy evidente, pero como soy muy torpe y veo que algunos teneis problemas, pues eso que solo quiero ayudar.

Saldos


y entre mis entrañas revivió la fiera,
y me sentí lobo malo de repente;
mas siempre mejor que esa mala gente.
(Rubén Darío)
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#192 ·

insisto en esto por que funciona ,

Escrito originalmente por davidozz

bueno lo consegui estos son los pasos ,lo que en vez de salines ,teneis que poner el nombre de vuestro foro, espero que os sirva , funciona :

Spoiler:

-Vas a C:WindowsSystem32driversetc hasta que encuentres el archivo host.
-Lo abres con el bloc de notas
-Verás que hay muchas lineas con un "#" delante
-Añades al final de todo esta linea sin añadir el #
89.17.220.220 salines.mforos.com
-Lo guardas
-Despues para entrar en el foro hay que teclear manualmente www.salines.mforos.com y ya puedes entrar.
(Puede dar problemas al realizar los cambios así que lo mejor es sacar, el archivo al escritorio hacer los pasos anteriores y devolverlo a su carpeta)

SOLUCION BLOQUEO FOROS

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#193 ·
Escrito originalmente por mff

Si la culpa es de http://www.directnic.com/ , ¿Por qué no dejamos nuestras quejas en http://www.facebook.com/pages/directNICcom/218442366042?sk=wall ?

MUY buena idea, gracias. Acabo de dejarles un mensaje (en inglés, porque la página está en inglés, quizás así le hagan más caso).

Si queréis copiar y pegar masivamente, hacerlo, así más presión ;-) :

Important: domain MFOROS.COM was blocked by REGISTER-HOLD and we can't access to forums and other services, hurting thousands of users. The incidence is already resolved but DIRECTNIC is still blocking the domain, so PLEASE we need one solution. Thank you.


https://www.youtube.com/user/juanbautyoficial
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#194 ·

Gente de las ligas de futbol virtual, NOS HAN JODIDO LA JORNADA DE HOY, Y ENCIMA NO HA PASADO POR AQUI NINGUN "ADMINISTRADOR" a decir nada nuevo, LAMENTABLE, y lo peor esque nos tenemos que joder por un fallo quen  es nuestro...que pena de verdad

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#195 ·
Escrito originalmente por TransalpM65D

Yo lo pasé ayer al inglés, y bién, pero hoy me da un problema, así que a ver si algún ADMINISTRADOR de Mi@, me puede ayudar.

Lo tengo en "modo portal", pero cuando pincho en "boards"(foros), me sale que la página no existe; pero si desde el "portal" pincho en los "últimos temas", si puedo entrar en ese tema, y en su "subforo".

Os dejo el link de mi foro:

http://todotrailhispania.mboards.com/

Para los que no sepais pasarlo al inglés, ya lo explicó LiM en la primera página, y yo lo resalté en rojo en la segunda página del post, os lo vuelvo a poner.

#38 · Mensaje viejoPublicado por TransalpM65D, el21 de Enero de 2012 a las16:29
Escrito originalmente por LiM
Escrito originalmente por Txeko_Pte

entonces no podemos acceder a ningun foro?

Me temo que no, hay una solucion temporal que seria RESOLVER EL DOMINIO de forma manual modificando el fichero hosts de vuestro sistema operativo y añadir una entrada con el nombre del foro y la ip que es 89.17.220.220 en plan.

nombreforo.mforos.com 89.17.220.220

No creemos que tarden mucho en activarlo, pero el problema es la propagación, que no es instantanea, y puede tardar hasta 24 horas en propagarse por toda internet, tanto por un lado como por otro.

Otra solución si realmente estais apurados es cambiar el idioma de vuestro foro al INGLES en el panel de control, GEneral, y decir a vuestros usuarios que accedan a la URL inglesa que es con el dominio mboards.com, usando:

nombreforo.mboards.com

Otra solución también es acceder a la versión movil del foro y desde un telefono movil usando:

nombreforo.mforos.mobi si el foro es español

nombreforo.mboards.mobi si el foro es ingles

Sentimos todos los incovenientes, pero todo es cosa de nuestro registrador de dominios que ha pecado de exceso de Celo a la hora de solucionar un abuso cometido en mforos.com.

Gracias LiM, lo he pasado a "INGLÉS", y va perfectamente.

A ver señores, para hacer lo que dice LiM, lo tiene que hacer el ADMINISTRADOR de cada foro, o los MODERADORES, si tienen acceso a modificar las funciones de sus respectivos foros.

Una vez hecho ésto, o sea, pasarlo a "INGLÉS", debeis comunicárselo a vuestros foreros, ya sea por sms, por e-mail, etc, indicándoles la nueva URL.

Espero que os sirva de ayuda

llevo desde anoche con el foro en ingles ,poblema ni yo ni los usuarios sabemos ingles ,y cometemos errores como borrar respuestas ,poner chinchetas borrar temas ,otro poblema esque muchos de los foros aun sigen sin poder solucionar sus poblemas y no puedo pasar a saludar atenderlos,etc...porfi denle solucion



Mas vale perder el tiempo con un amigo que perder al amigo con el tiempo




Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#196 ·

Sigue bloqueado y ya hanpasadomas de 24horas. Esto no tiene algo que ver con el cierre de la web Megaoulop?. Es que no ocurre en otros foros de otros servidores.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
·
#197 ·

   Exacto, amigos, el "trasvase" del foro a ingles NO es solución, es un PARCHE, sólo eso, para qe entre el administrador y un par de usuarios como mucho... Yo he estado hablando con varios amigos y coinciden conmigo... Y lo peor es qe, en mi foro, los fines de semanas tenemos movimientos con el deporte local y nos ha jodido vivos este fallo y ahora a ver qien vuelve por el foro y eso sin cambiarlo qe si lo cambio ya sería IRREPARABLE...

    Por favor, sé qe tal vez pida demasiado, pero hacer TODO LO POSIBLE, pero todo, por favor, para qe se soluciones lo antes posible...

   MUCHAS GRACIAS de antemano y PERDÓN por tanta molestia...


www.elforodecanal22.mforos.com/forums/

MULATOTAL/EL FORO DE CANAL un foro distinto para gente con clase, criterio y personalidad propia.
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#198 ·
Escrito originalmente por marion1992

Sigue bloqueado y ya hanpasadomas de 24horas. Esto no tiene algo que ver con el cierre de la web Megaoulop?. Es que no ocurre en otros foros de otros servidores.

Precisamente el que ocurra en la española y no en la inglesa da alivio de que no sea por eso, a parte que ya lo dijeron...

en este caso sólo podemos cantar: Mirando, y esperando... (8)

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#199 ·

Ya puedo entrar, lo he traducido al inglés. En el panel de administración se puede hacer muy fácil. Cambias el idioma al inglés y la zona horaria, yo he puesto Gran Bretaña y el dominio cambia a mboards.com.

Espero que se solucione pronto el problema, mientras tanto podemos seguir.

Estaré pendiente de las novedades.


Conozco a una persona que tiene el cerebro comunicado con el culo. Cada vez que habla la caga.
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#200 ·

Por lo menos se podrían pasar a informar, pero ni eso....


Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#201 ·
Escrito originalmente por B.e.n.d.e.r
Escrito originalmente por mff

Si la culpa es de http://www.directnic.com/ , ¿Por qué no dejamos nuestras quejas en http://www.facebook.com/pages/directNICcom/218442366042?sk=wall ?

MUY buena idea, gracias. Acabo de dejarles un mensaje (en inglés, porque la página está en inglés, quizás así le hagan más caso).

Si queréis copiar y pegar masivamente, hacerlo, así más presión ;-) :

Important: domain MFOROS.COM was blocked by REGISTER-HOLD and we can't access to forums and other services, hurting thousands of users. The incidence is already resolved but DIRECTNIC is still blocking the domain, so PLEASE we need one solution. Thank you.

Creo que mff tiene razón...yo también le he dejado un mensaje a los de DIRECTNIC en el facebook. A ver si espabilan.....

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#202 ·
Escrito originalmente por TransalpM65D

Yo lo pasé ayer al inglés, y bién, pero hoy me da un problema, así que a ver si algún ADMINISTRADOR de Mi@, me puede ayudar.

Lo tengo en "modo portal", pero cuando pincho en "boards"(foros), me sale que la página no existe; pero si desde el "portal" pincho en los "últimos temas", si puedo entrar en ese tema, y en su "subforo".

Os dejo el link de mi foro:

http://todotrailhispania.mboards.com/

Para los que no sepais pasarlo al inglés, ya lo explicó LiM en la primera página, y yo lo resalté en rojo en la segunda página del post, os lo vuelvo a poner.

#38 · Mensaje viejoPublicado por TransalpM65D, el21 de Enero de 2012 a las16:29
Escrito originalmente por LiM
Escrito originalmente por Txeko_Pte

entonces no podemos acceder a ningun foro?

Me temo que no, hay una solucion temporal que seria RESOLVER EL DOMINIO de forma manual modificando el fichero hosts de vuestro sistema operativo y añadir una entrada con el nombre del foro y la ip que es 89.17.220.220 en plan.

nombreforo.mforos.com 89.17.220.220

No creemos que tarden mucho en activarlo, pero el problema es la propagación, que no es instantanea, y puede tardar hasta 24 horas en propagarse por toda internet, tanto por un lado como por otro.

Otra solución si realmente estais apurados es cambiar el idioma de vuestro foro al INGLES en el panel de control, GEneral, y decir a vuestros usuarios que accedan a la URL inglesa que es con el dominio mboards.com, usando:

nombreforo.mboards.com

Otra solución también es acceder a la versión movil del foro y desde un telefono movil usando:

nombreforo.mforos.mobi si el foro es español

nombreforo.mboards.mobi si el foro es ingles

Sentimos todos los incovenientes, pero todo es cosa de nuestro registrador de dominios que ha pecado de exceso de Celo a la hora de solucionar un abuso cometido en mforos.com.

Gracias LiM, lo he pasado a "INGLÉS", y va perfectamente.

A ver señores, para hacer lo que dice LiM, lo tiene que hacer el ADMINISTRADOR de cada foro, o los MODERADORES, si tienen acceso a modificar las funciones de sus respectivos foros.

Una vez hecho ésto, o sea, pasarlo a "INGLÉS", debeis comunicárselo a vuestros foreros, ya sea por sms, por e-mail, etc, indicándoles la nueva URL.

Espero que os sirva de ayuda

Bueno, pués he eliminado las cookies y el historial del navegador, y ya SÍ me deja entrar en "boards"(foros), por lo que ya tengo acceso a todos los subforos.

De momento, y hasta que se solucione, seguiré con la versión inglesa.


¡¡¡KOMANDO TODOTRAILHISPANIA!!!
EX HONDA XL 600 V TRANSALP - LA CAMPEONA
BMW G 650 X-CHALLENGE - LA TEUTÓNICA

https://miguelmotorallyadventures.blogspot.com/

https://transalpm65d.blogcindario.com/

http://todotrailhispania.mforos.com/

https://www.youtube.com/user/transalpm65
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#203 ·

QUE POCO SERIEDAD MACHO, NO HA PASADO NINGUN ADMIN EN TODO EL DIA, PARAS DECIR SI QUIERA ESTA BOCA ES MIA..... DE PENA MIARROBA DE PENA....

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#204 ·
Escrito originalmente por Valeriaazul
Escrito originalmente por Atenea_2011

Yo lo he cambiado a inglés y lo que estoy haciendo es como dijo una usuaria, mandar mps para avisar de la nueva dirección, sólo que con la indicación "pásalo", "reenvíalo a todos los usuarios que puedas". Pero me preguntan qué está pasando y ni yo misma puedo explicarles nada, vaya "situation". En fin.

Ánimos, y pasarlo al inglés.

me podrías explicar como puedo pasarlo al ingles? eso significa que todo el foro lo veré en ingles??????

hola solo tienes que entrar en administrar en preferencias y en ves de español en ingles y listo




Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#205 ·

Que no cunda el pánico,

esperemos que por lo menos mañana este operativo, yo de momento como comentais ya lo tengo en inglish...

a ver si tenemos suerte y lo tenemos en español prontito...


Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#206 ·

El hecho no es tenerlo en español, inglés o polsóvico, sino que cambiarlo haría que ningún usuario o invitado pudiera entrar, ya que, avisarlos, como que no. Y para luego cambiarlo por segunda vez cuando se arregle, menos.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#207 ·

Pero cambiarlo al ingles por lo menos puedes entrar. Yo a mis compis las tengo agregadas al face y les he enviado un mensaje privado y ya van entrando. Claro pero eso somos nosotras que somos 16, los que tenganun foro más numeroso lo tienes mas complicado.


Conozco a una persona que tiene el cerebro comunicado con el culo. Cada vez que habla la caga.
Haz clic para ver el perfil del usuarioUser 7271972
Usuario habitual
Usuario habitual
·
#208 ·

Pues yo lo pongo al Inglés y sigo sin poder entrar :S

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#209 ·
Escrito originalmente por DarkK_Raziel

El hecho no es tenerlo en español, inglés o polsóvico, sino que cambiarlo haría que ningún usuario o invitado pudiera entrar, ya que, avisarlos, como que no. Y para luego cambiarlo por segunda vez cuando se arregle, menos.

Intenta, intenta avisar, más usuarios que tiene el mío, no veas, de pesadilla, pero he enviado por la lista de contactos el mismo mp como sugería otra coadministradora en este hilo en lotes de 5 en 5 usuarios, y he llegado hasta la página 10 de contactos, pero les digo:

"Pasa este mensaje a tus amigos"

Y así se va haciendo una cadena.

También me he metido en grupos afines al foro nuestro y en blogs de facebook con la misma indicación:

"Pásalo"

Poquito a poco se van enterando, mejor eso que no tener nada, ¿no crees? Ánimo.


La amabilidad solo puede esperarse de los fuertes, son los débiles los que son crueles, Leo Rosten
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#210 ·
Escrito originalmente por FJBNK

Pues yo lo pongo al Inglés y sigo sin poder entrar :S

tienes que cambiar el idioma y la zona horaria.


Conozco a una persona que tiene el cerebro comunicado con el culo. Cada vez que habla la caga.
502 Mensajes
<<  <  5  6  7  8  9  >  >>
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:47 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos
Aviso del foro noticia
13/Ene/2020, 14:10
6613k19/Oct/2021, 16:38
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
14/Jul/2005, 12:28
3211k18/Abr/2011, 17:13
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
Hosting - Problema dominio webcindario.com
Ir a la página: 1 · 2 · 3 · 4 · 5 · 6 ... 8 · 9 · 10
10/Jul/2005, 22:48
27540k08/Abr/2012, 00:18
 Ir al último mensaje del tema
No Hay mensajes nuevos
noticia
12/Sep/2007, 15:04
387k28/Dic/2007, 01:09
 Ir al último mensaje del tema
No Hay mensajes nuevos
Aviso del foro noticia
12/Jun/2012, 14:46
5610k14/May/2020, 18:49
 Ir al último mensaje del tema